Aufteilen eines Vorgangs

Gilt für
Project Online-Desktopclient Project Standard 2024 Project Professional 2021 Project Standard 2021 Project Professional 2019 Project Standard 2019 Project Professional 2016 Project Standard 2016

Wenn Sie die Arbeit an einer Aufgabe unterbrechen müssen, können Sie die Aufgabe aufteilen, sodass ein Teil davon später im Zeitplan beginnt. Sie können eine Aufgabe in beliebig viele Abschnitte aufteilen.

  1. Wählen Sie auf der Registerkarte Ansicht in der Gruppe Vorgangsansichtendie Option Gantt-Diagramm aus.
    Gruppe 'Vorgangsansichten' auf der Registerkarte 'Ansicht'
  2. Wählen Sie auf der Registerkarte Vorgang in der Gruppe Zeitplan die Option Aufgabe teilen aus.
    Abbildung der Schaltfläche 'Vorgang unterbrechen' auf der Registerkarte 'Vorgang'.
  3. Klicken Sie im Vorgangsbalken des Vorgangs auf den Balken an dem Datum, an dem die Aufteilung erfolgen soll, und ziehen Sie den zweiten Teil des Balkens auf das Datum, an dem die Arbeit wieder beginnen soll.
    Abbildung eines unterbrochenen Vorgangs in einem Gantt-Diagramm.

Um eine Teilung in einem Vorgang (Verbinden) aufzuheben, ziehen Sie einen Abschnitt des Vorgangs, bis er einen anderen Abschnitt berührt.

Hinweis

Wenn Ihr Projekt Vorgänge enthält, die bereits aufgeteilt wurden, Sie sich aber nicht sicher sind, warum, wurde Ihr Projekt möglicherweise abgeglichen, während Teilungen zugelassen wurden. Wählen Sie auf der Registerkarte Ressource in der Gruppe Ebenedie Option Abgleichsoptionen aus.  Aktivieren Sie im Dialogfeld Ressourcenabgleich das Kontrollkästchen Abgleich kann Teilungen in der Restarbeit erzeugen , um Teilungen als Ergebnis des Abgleichs zu ermöglichen, oder deaktivieren Sie dieses Kontrollkästchen, um Teilungen während des Ressourcenabgleichs zu verhindern.

Weitere Themen in diesem Artikel

Verschieben von Teilen eines aufgeteilten Vorgangs

  1. Wählen Sie auf der Registerkarte Ansicht in der Gruppe Vorgangsansichtendie Option Gantt-Diagramm aus.
    Gruppe 'Vorgangsansichten' auf der Registerkarte 'Ansicht'
  2. So verschieben Sie ein Teil: Bewegen Sie den Mauszeiger über einen beliebigen Teil der aufgeteilten Aufgabe außer dem ersten.
    So verschieben Sie das Ganze: Bewegen Sie den Mauszeiger über den ersten Teil der aufgeteilten Aufgabe.
  3. Der Cursor ändert sich in einen Split-Zeiger mit Vier-Wege-Pfeil.
  4. Ziehen Sie die Leiste nach links, um früher zu beginnen, oder nach rechts, um später zu beginnen.

Hinweis

Wenn Ihr Projekt Vorgänge enthält, die bereits aufgeteilt wurden, Sie sich aber nicht sicher sind, warum, wurde Ihr Projekt möglicherweise abgeglichen, während Teilungen zugelassen wurden. Wählen Sie auf der Registerkarte Ressource in der Gruppe Ebenedie Option Abgleichsoptionen aus.  Aktivieren Sie im Dialogfeld Ressourcenabgleich das Kontrollkästchen Abgleich kann Teilungen in der Restarbeit erzeugen , um Teilungen als Ergebnis des Abgleichs zu ermöglichen, oder deaktivieren Sie dieses Kontrollkästchen, um Teilungen während des Ressourcenabgleichs zu verhindern.

Ändern der Dauer einer geteilten Aufgabe

Um die Dauer der gesamten aufgeteilten Aufgabe (einschließlich aller Abschnitte) zu ändern, geben Sie eine neue Dauer in das Feld Dauer ein.

Sie können auch die Dauer der einzelnen Abschnitte einer geteilten Aufgabe anpassen:

  1. Wählen Sie auf der Registerkarte Ansicht in der Gruppe Vorgangsansichtendie Option Gantt-Diagramm aus.
    Gruppe 'Vorgangsansichten' auf der Registerkarte 'Ansicht'
  2. Bewegen Sie den Mauszeiger über das rechte Ende eines beliebigen Teils der aufgeteilten Aufgabe, bis sich der Cursor in einen Erweiterungspfeil ändert Erweiterungspfeil .
  3. Ziehen Sie nach links, um die Dauer des Teils zu verkürzen, oder nach rechts, um die Dauer zu verlängern.

Ändern der Formatvorlage des Vorgangsbalkens für geteilte Aufgaben

Standardmäßig werden geteilte Vorgänge in der Ansicht "Gantt-Diagramm" mit gepunkteten Linien dargestellt, die jeden geteilten Teil verbinden. Sie können die Darstellung der Teilung ändern, indem Sie die Formatvorlage der geteilten Leiste ändern.

  1. Wählen Sie auf der Registerkarte Ansicht in der Gruppe Vorgangsansichtendie Option Gantt-Diagramm aus.
  2. Wählen Sie auf der Registerkarte Format die Schaltfläche Balkenformatvorlagen formatieren in der unteren rechten Ecke der Gruppe Gantt-Diagrammformatvorlage aus.
  3. Wählen Sie im Dialogfeld "Balkenformatvorlagen" in der Spalte "Name" der Tabelle die Option "Teilen" aus.
  4. Wählen Sie auf der Registerkarte "Balken" unter "Mitte" in den Listen "Form", "Muster" und " Farbe " Optionen für den geteilten Balken aus.