Verwenden des Seriendruckfeatures in Word zum Erstellen und Drucken von Serienbriefen, bei denen die Daten aus einem Excel-Arbeitsblatt verwendet werden

Zusammenfassung

In diesem Artikel wird erläutert, wie Sie das Seriendruckfeature in Microsoft Word verwenden, um Serienbriefe mit Hilfe von Daten aus einem Microsoft Excel-Arbeitsblatt zu erstellen und zu drucken.

 Wenn Sie das Feature "Seriendruck in Word" verwenden, führt Word ein Hauptdokument mit einer Empfängerliste zusammen, um eine Reihe von Ausgabedokumenten zu generieren:

  • Das Hauptdokument enthält den Basistext, der in allen Ausgabedokumenten identisch ist. Sie kann einen Briefkopf, Text und Anweisungen in Seriendruckfeldern zum Einfügen von Text (z. B. Empfängernamen und Adressen) enthalten, der von einem Ausgabedokument zum anderen variiert.

  • Die Empfängerliste ist eine Datenbank, die die Daten enthält, die mit den Ausgabedokumenten zusammengeführt werden sollen. Bei der Empfängerliste handelt es sich beispielsweise um eine Microsoft Access-Datenbankdatei oder ein Excel-Arbeitsblatt.

    Diese Datenbank ist in der Regel eine Liste von Namen, Adressen, Telefonnummern und anderen Kategorien personenbezogener Informationen.

  • Die Ausgabedokumente sind das Ergebnis des Seriendrucks. Der Text in einem Ausgabedokument kann in allen Ausgabedokumenten derselbe sein, Sie können jedoch Formatierungen auf bestimmte Dokumente anwenden.

Schritt 1: Einrichten der Excel-Datendatei

Bevor Sie mit dem Seriendruck-Assistenten fortfahren, stellen Sie sicher, dass Ihr Excel-Arbeitsblatt für diesen Zweck gut strukturiert ist. Beachten Sie die folgenden Anforderungen an die Datentabelle:

  • Die erste Zeile sollte Feldnamen für jede Spalte enthalten, z. B. Titel, Anrede, Vorname, mittlerer Vorname, Nachname, Adresse1 und Adresse2.
  • Jeder Feldname sollte eindeutig sein.
  • Jede Zeile sollte Informationen zu einem bestimmten Element enthalten. Beispielsweise kann in einer Adressenliste jede Zeile Informationen zu einem bestimmten Empfänger enthalten.
  • Die Tabelle sollte keine leeren Zeilen enthalten.

Erstellen Sie Ihre Excel-Datendatei, und ordnen Sie sie dann mit den Feldern an, die Sie für Ihren Brief verwenden möchten, wie in der folgenden Beispieldatendatei gezeigt.

  Nachdem Sie Ihre Excel-Datendatei erstellt haben, speichern Sie sie, und schließen Sie dann die Datendatei.

Weitere Informationen zum Erstellen einer Adressliste für den Seriendruck finden Sie im folgenden Artikel der Microsoft Knowledge Base:

294688 Entwerfen und Einrichten einer Seriendruckadressliste in Word 2002 und neueren Versionen von Word

Schritt 2: Einrichten des Hauptdokuments

  1. Zeigen Sie in Microsoft Office Word 2003 und in früheren Versionen von Word im Menü "Extras" auf "Briefe und Sendungen", und klicken Sie anschließend auf "Seriendruck-Assistent".

    Klicken Sie in Microsoft Office Word 2007 auf der Registerkarte "Sendungen" in der Gruppe "Seriendruck starten" auf "Seriendruck starten" und dann auf "Seriendruck-Assistent mit Schritt-für-Schritt-Abschnitt".

  2. Klicken Sie unter Dokumenttyp auswählen auf Briefe.

    Das aktive Dokument wird zum Hauptdokument. Das Hauptdokument enthält den Text und die Grafiken, die für jede Version des Seriendruckdokuments identisch sind. So sind beispielsweise die Absenderadresse und die Anrede in einem Serienbrief in jeder Version identisch.

  3. Klicken Sie auf Weiter: Dokument starten.

  4. Wenden Sie eine der folgenden Methoden an:

    • Beginnen Sie mit dem Dokument, das aktuell im Dokumentfenster angezeigt wird. Klicken Sie hierzu auf Aktuelles Dokument verwenden.

       Sie können den Buchstaben dann entweder im Dokumentfenster eingeben oder warten, bis der Assistent Sie in einem späteren Schritt dazu auffordert.

    • Beginnen Sie mit einer Vorlage. Führen Sie hierzu die folgenden Schritte aus:

      1. Klicken Sie auf Mit einer Vorlage starten.

      2. Klicken Sie auf Vorlage auswählen.

      3. Wählen Sie auf der Registerkarte Seriendruck im Dialogfeld "Vorlage auswählen" die gewünschte Vorlage aus, und klicken Sie dann auf "OK".

    • Beginnen Sie mit einem vorhandenen Dokument. Führen Sie hierzu die folgenden Schritte aus:

      1. Klicken Sie auf Mit vorhandenem Dokument beginnen.
      2. Wählen Sie im Feld "Mit vorhandenem beginnen " das gewünschte Dokument aus, und klicken Sie dann auf "Öffnen".
      3. Wenn das Dokument nicht angezeigt wird, klicken Sie auf Weitere Dateien und dann auf Öffnen. Suchen Sie im Dialogfeld Öffnen das gewünschte Dokument und klicken Sie dann auf Öffnen.
  5. Klicken Sie auf Weiter: Empfänger wählen.

Schritt 3: Angeben der Excel-Datenquelle

  1. Klicken Sie unter "Empfänger auswählen" auf Vorhandene Liste verwenden.

  2. Klicken Sie auf Durchsuchen.

  3. Suchen Sie im Dialogfeld Datenquelle auswählen das Excel-Arbeitsblatt, das Sie verwenden möchten, und klicken Sie darauf.

     Standardmäßig öffnet Word den Ordner "Meine Datenquellen".

  4. Klicken Sie auf Öffnen.

  5. Wenn Ihr Excel-Arbeitsblatt Informationen über mehrere Registerkarten enthält, wählen Sie die Registerkarte mit den gewünschten Informationen aus, und klicken Sie dann auf OK.

  6. Alle Einträge in der Datenquelle werden im Dialogfeld "Seriendruckempfänger" angezeigt. Hier können Sie die Liste der Empfänger verfeinern, die in den Seriendruck einbezogen werden sollen.

Schritt 4: Auswählen der Empfänger

  1. Wählen Sie im Dialogfeld Seriendruckempfänger die Empfänger aus, die Sie einschließen möchten. Wenden Sie hierzu eine der folgenden Methoden an:

    • Verwenden Sie die Kontrollkästchen, um Empfänger festzulegen.

       Diese Methode ist besonders nützlich, wenn die Liste kurz ist. Aktivieren Sie die Kontrollkästchen neben den Empfängern, die Sie einbeziehen möchten, und deaktivieren Sie dann die Kontrollkästchen neben den Empfängern, die Sie ausschließen möchten.

      Hinweis Wenn Sie wissen, dass Sie den größten Teil der Liste in den Seriendruck aufnehmen möchten, klicken Sie auf Alles auswählen und klicken Sie dann, um bestimmte Datensätze zu löschen. Wenn Sie nur wenige Datensätze in die Liste aufnehmen möchten, klicken Sie auf "Alle löschen", und wählen Sie dann die gewünschten Datensätze aus.

    • Sortieren von Elementen in der Liste.

       Diese Methode ist hilfreich, wenn Sie Elemente in alphabetischer oder numerischer Reihenfolge anzeigen möchten. Klicken Sie auf die Spaltenüberschrift des Elements, nach dem Sie sortieren möchten. Wenn Sie die Liste beispielsweise alphabetisch nach Nachname anzeigen möchten, klicken Sie auf die Spaltenüberschrift Nachname.

    • Filtern von Elementen in der Liste.

       Diese Methode ist nützlich, wenn die Liste Datensätze enthält, die Sie nicht sehen oder in den Seriendruck einbeziehen möchten. Nachdem Sie die Liste gefiltert haben, können Sie die Kontrollkästchen verwenden, um Datensätze ein- und auszuschließen, wie zuvor beschrieben. Gehen Sie folgendermaßen vor, um die Liste zu filtern:

      1. Klicken Sie auf den Pfeil neben der Spaltenüberschrift des Elements, nach dem Sie filtern möchten.

      2. Klicken Sie auf eine der folgenden Optionen:

        • (Leerzeichen): Mit dieser Option werden alle Datensätze angezeigt, bei denen das entsprechende Feld leer ist.
        • (Nicht leer): Mit dieser Option werden alle Datensätze angezeigt, in denen das entsprechende Feld Informationen enthält.
        • Wenn die Datenquelle Datensätze enthält, die dieselben Informationen enthalten, und die Spalte 10 oder weniger eindeutige Werte enthält, können Sie nach bestimmten Informationen filtern. Wenn beispielsweise mehrere Adressen vorhanden sind, die Australien als Land auflisten, können Sie nach Australien filtern.
    • Dann werden im Dialogfeld Seriendruckempfänger nur diese Datensätze angezeigt. Klicken Sie zum erneuten Anzeigen aller Datensätze auf (Alle).

    Notizen

    • Klicken Sie zum erweiterten Sortieren und Filtern auf den Pfeil neben einem beliebigen Spaltennamen und dann auf (Erweitert). Verwenden Sie die Registerkarten "Datensätze filtern" und "Datensätze sortieren", um die gewünschte Sortier- oder Filterabfrage einzurichten.
    • Wenn Sie eine Software zur Adressüberprüfung installiert haben, klicken Sie im Dialogfeld Seriendruckempfänger auf Überprüfen, um die Adressen der Empfänger zu überprüfen.
  2. Klicken Sie auf "OK", um zum Seriendruck-Assistenten zurückzukehren.

     Word verwendet die Empfänger, die Sie für den Seriendruck angegeben haben.

  3. Klicken Sie auf Weiter: Schreiben Sie Ihren Brief.

Schritt 5: Füllen Sie den Brief aus und fügen Sie Seriendruckfelder hinzu

Wenn Sie dies noch nicht getan haben, geben Sie den Text ein, der in jedem Serienbrief im Hauptdokument angezeigt werden soll.

Seriendruckfelder einfügen

Fügen Sie Seriendruckfelder ein, in denen Sie Namen, Adressen und andere Informationen aus der Datenquelle zusammenführen möchten. Gehen Sie folgendermaßen vor, um Seriendruckfelder einzufügen:

  1. Klicken Sie im Hauptdokument auf die Stelle, an der Sie das Feld einfügen möchten.

  2. Fügen Sie eines der folgenden Elemente ein:

    • Adressblock mit Name, Adresse und weiteren Informationen:

      1. Klicken Sie auf Adressblock.

      2. Wählen Sie im Dialogfeld Adressblock einfügen die einzubeziehenden Adresselemente und die gewünschten Formate aus, und klicken Sie anschließend auf OK. Um Hilfe zu einer Option zu erhalten, klicken Sie auf das Fragezeichen, und klicken Sie dann auf die Option.

      3. Um Hilfe zu einer Option zu erhalten, klicken Sie auf das Fragezeichen, und klicken Sie dann auf die Option. Wenn das Dialogfeld "Felder abgleichen" angezeigt wird, kann Word möglicherweise einige der für den Adressblock benötigten Informationen nicht finden. Klicken Sie auf den Pfeil neben
        (nicht verfügbar)" und dann das Feld aus der Datenquelle aus, das dem für den Seriendruck erforderlichen Feld entspricht.

    • Grußzeile:

      1. Klicken Sie auf Grußzeile.

      2. Wählen Sie das Grußzeilenformat aus, das Anrede, Namensformat und folgende Zeichensetzung enthält.

      3. Markieren Sie den Text, der in den Fällen angezeigt werden soll, in denen Word den Namen des Empfängers nicht interpretieren kann. Beispielsweise kann Word den Namen nicht interpretieren, wenn die Datenquelle keinen Vor- oder Nachnamen für einen Empfänger, sondern nur einen Firmennamen enthält.

      4. Klicken Sie auf "OK".

      5. Wenn das Dialogfeld "Felder abgleichen" angezeigt wird, kann Word möglicherweise einige der für die Grußzeile benötigten Informationen nicht finden. Klicken Sie auf den Pfeil neben (nicht verfügbar), und wählen Sie dann das Feld aus der Datenquelle aus, das dem für den Seriendruck erforderlichen Feld entspricht.

    • Weitere Informationsfelder:

      1. Klicken Sie auf Weitere Elemente.

      2. Wenden Sie eine der folgenden Methoden an:

        • Klicken Sie auf Adressfelder, um aus Adressfeldern auszuwählen, die automatisch den entsprechenden Feldern in Ihrer Datenquelle zugeordnet werden, auch wenn die Felder der Datenquelle nicht denselben Namen wie Ihre Felder haben.
        • Klicken Sie auf Datenbankfelder, um aus Feldern auszuwählen, die Daten immer direkt aus einer Spalte in einer Datenbank übernehmen.
      3. Klicken Sie unter Felder auf das gewünschte Feld.

      4. Klicken Sie auf Einfügen und dann auf Schließen.

      5. Wenn das Dialogfeld "Felder abgleichen" angezeigt wird, kann Word möglicherweise einige der Informationen nicht finden, die zum Einfügen des Felds benötigt werden. Klicken Sie auf den Pfeil neben (nicht verfügbar), und wählen Sie dann das Feld aus der Datenquelle aus, das dem für den Seriendruck erforderlichen Feld entspricht.

        Hinweis: Wenn Sie ein Feld aus der Liste Datenbankfelder einfügen und später zu einer Datenquelle wechseln, die keine Spalte mit demselben Namen enthält, kann Word diese Feldinformationen nicht in das zusammengeführte Dokument einfügen.

    • Elektronisches Porto:

      Um elektronisches Porto hinzuzufügen, müssen Sie zunächst ein elektronisches Portoprogramm installieren, z. B. eines, das Sie von einem Drittanbieter im Web erwerben können. Um elektronisches Porto zu verwenden, gehen Sie folgendermaßen vor:

      1. Klicken Sie auf Elektronisches Porto.

         Wenn Sie kein elektronisches Versandprogramm installiert haben, werden Sie von Word aufgefordert, eines zu installieren, und es wird angeboten, eine Verbindung mit der folgenden Microsoft Office-Website herzustellen:
        Online-Porto ausdrucken
        http://office.microsoft.com/services/service.aspx?sid=2.4

      2. Füllen Sie das Porto gemäß den Anweisungen des Programms ein.

    • Um elektronisches Porto hinzuzufügen, müssen Sie zunächst ein elektronisches Portoprogramm installieren, z. B. eines, das Sie von einem Drittanbieter im Web erwerben können. Gehen Sie folgendermaßen vor, um elektronisches Porto zu verwenden:Postalischer Barcode: Sie müssen einen Brief- oder Umschlagtyp auswählen, der den POSTNET-Barcode unterstützt. Gehen Sie folgendermaßen vor, um den Postal-Barcode zu verwenden:

      1. Klicken Sie auf Postleitzahl.

      2. Wählen Sie im Dialogfeld Postalischen Barcode einfügen die entsprechenden Adressfelder aus.

        Hinweis: Die Option "Postalische Strichcode" wird nur angezeigt, wenn Sie die US-Sprachversion von Word verwenden.

      3. Wiederholen Sie die Schritte a und b für alle Felder, die Sie einfügen möchten. HINWEISE:

        • Sie können keine Seriendruckfeldzeichen (" ") eingeben oder mithilfe des Befehls Symbol im Menü Einfügen einfügen.
        • Wenn die Seriendruckfelder in geschweiften Klammern angezeigt werden, z. B. { MERGEFIELD City }, zeigt Word Feldfunktionen anstelle von Feldergebnissen an. Dies wirkt sich nicht auf den Seriendruck aus, aber wenn Sie stattdessen die Ergebnisse anzeigen möchten, klicken Sie mit der rechten Maustaste auf die Feldfunktion, und klicken Sie dann im Kontextmenü auf Feldfunktionen umschalten.

      Wenn Sie beispielsweise die zuvor gezeigte Beispieldatenbank verwenden, könnte Ihr Brief die Felder "AddressBlock" und "GreetingLine" enthalten, sodass Ihre erste Seite etwa wie folgt aussieht:
      26. Februar 2002

      AddressBlock

      GreetingLine

      Geben Sie hier Ihren Brief ein.

      Mit freundlichen Grüßen,

      Geben Sie hier Ihren Namen ein

    Hinweis Sie können auch die Seriendrucksymbolleiste verwenden, um Seriendruckfelder einzufügen, mit dem Seriendruckhauptdokument zu arbeiten oder einen Seriendruck auszuführen. Um die Seriendrucksymbolleiste anzuzeigen, zeigen Sie im Menü "Extras" auf "Briefe und Sendungen ", und klicken Sie dann auf "Seriendrucksymbolleiste anzeigen".

    Die Symbolleiste für den Seriendruck stellt zusätzliche Befehle bereit, die nicht in den Aufgabenbereichen des Seriendruck-Assistenten enthalten sind. Sie können z. B. das Menü "Word-Feld einfügen" auf der Symbolleiste "Seriendruck" verwenden, um Word-Felder zum Steuern des Seriendruckvorgangs einzufügen. Sie können beispielsweise ein IF-Feld einfügen, das nur dann Text einfügt, wenn ein bestimmtes Seriendruckfeld einen bestimmten Wert aufweist.

    Alternativ können Sie auf "Auf Fehler prüfen" klicken, damit Word den Seriendruck ausführt und alle im Hauptdokument enthaltenen Fehler meldet.

Ändern des Formats der zusammengeführten Daten

Zum Formatieren von Seriendruckdaten müssen Sie die Seriendruckfelder im Hauptdokument formatieren. Formatieren Sie die Daten in der Datenquelle nicht, da ihre Formatierung nicht beibehalten wird, wenn Sie die Daten mit dem Dokument zusammenführen. Gehen Sie folgendermaßen vor, um das Format der zusammengeführten Daten zu ändern:

  1. Wählen Sie im Hauptdokument das Feld aus, das die Informationen enthält, die Sie formatieren möchten, einschließlich der umschließenden Seriendruckfeldzeichen (<<>>).

  2. Klicken Sie in Word 2003 und früheren Versionen von Word im Menü "Format" auf "Schriftart", und wählen Sie dann die gewünschten Optionen aus.

    Klicken Sie in Word 2007 auf der Registerkarte "Start" in der Gruppe "Schriftart" im Feld "Designschriftarten" auf die gewünschte Option.

Formatieren mithilfe von Feldfunktionen

Wenn Sie andere Aspekte der Formatierung steuern möchten, drücken Sie ALT+F9, um Feldfunktionen anzuzeigen, und fügen Sie dann Schalter zu den Seriendruckfeldern hinzu. Beim Arbeiten mit Feldern ist ein Schalter ein spezieller Befehl, der eine bestimmte Aktion auslöst. Im Allgemeinen wird einem Feld ein Schalter hinzugefügt, um ein Ergebnis zu ändern.

Beispiele für die Verwendung von Switches sind:

  • Um die Zahl 34987,89 als 34.987,89 $ anzuzeigen, fügen Sie den Schalter "Numerisches Bild" (\#) hinzu.
  • Um Kundennamen in Großbuchstaben zu drucken, fügen Sie den Formatschalter (\*) hinzu.
  • Um sicherzustellen, dass die Seriendruckinformationen die gleiche Schriftart und den gleichen Schriftgrad aufweisen, den Sie auf das Seriendruckfeld anwenden, fügen Sie den Schalter "Charformat" (\*) hinzu.

Schritt 6: Speichern des Dokuments

Nachdem Sie das Hauptdokument fertiggestellt und alle Seriendruckfelder eingefügt haben, speichern Sie das Dokument, bevor Sie fortfahren. Führen Sie hierzu die folgenden Schritte aus:

  1. Klicken Sie in Word 2003 und früheren Versionen von Word im Menü "Datei" auf "Speichern unter".

    Klicken Sie in Word 2007 auf die Microsoft Office-Schaltfläche und anschließend auf "Speichern unter".

  2. Benennen Sie das Dokument, und klicken Sie dann auf "Speichern".

  3. Klicken Sie auf Weiter: Vorschau Ihrer Briefe.

Schritt 7: Anzeigen der Briefe in der Vorschau und Fine-Tune der Empfängerliste

Wenn der Assistent den Aufgabenbereich "Schritt 5 Seriendruck" anzeigt, ersetzt der Assistent alle Seriendruckfelder im Hauptdokument, das den tatsächlichen Text vom ersten Eintrag in der Empfängerliste enthält. Daher können Sie sehen, wie Ihr erstes Ausgabedokument aussehen wird.

 Wenn Sie z. B. weiterhin die zuvor gezeigte Beispieldatenbank verwenden, sollte die erste Seite der folgenden Seite ähneln, nachdem Sie auf Weiter geklickt haben: Anzeigen einer Vorschau Ihrer Briefe:

26. Februar 2002

Andrew Fuller
908 W. Capital Way
Tacoma 98401

 Lieber Andrew Fuller,

Geben Sie hier Ihren Brief ein.

Mit freundlichen Grüßen,

Geben Sie hier Ihren Namen ein Um eine Vorschau weiterer Einträge anzuzeigen, verwenden Sie eine der folgenden Methoden:

  • Klicken Sie auf die Pfeilschaltfläche nach links oder rechts, um eine Vorschau der Elemente anzuzeigen.
  • Um ein bestimmtes Element zu suchen und in der Vorschau anzuzeigen, klicken Sie auf Empfänger suchen, und geben Sie dann die Suchkriterien in das Dialogfeld "Eintrag suchen" ein.

Optimieren Sie bei Bedarf die Empfängerliste. Wenden Sie hierzu eine der folgenden Methoden an:

  • Um einen bestimmten Empfänger vom Seriendruck auszuschließen, klicken Sie auf Diesen Empfänger ausschließen.
  • Um die Liste der Empfänger zu ändern, klicken Sie auf Empfängerliste bearbeiten, und nehmen Sie Ihre Änderungen im Dialogfeld Seriendruckempfänger vor.

Schritt 8: Abschließen des Zusammenführens

Verwenden Sie eine der folgenden Methoden, um den Seriendruck abzuschließen.

Einzelne Briefe personalisieren

Um einzelne Elemente zu personalisieren, schließen Sie den Seriendruck ab und bearbeiten dann die gewünschten Informationen im resultierenden Seriendruckdokument. Führen Sie hierzu die folgenden Schritte aus:

  1. Klicken Sie auf Einzelne Buchstaben bearbeiten.

  2. Wählen Sie im Dialogfeld "Seriendruck in neuem Dokument " die Datensätze aus, die Sie zusammenführen möchten.

  3. Klicken Sie auf "OK".

     Word erstellt und öffnet ein neues zusammengeführtes Dokument. Ihr Hauptdokument bleibt ebenfalls geöffnet, und Sie können zurück zu diesem wechseln, wenn Sie alle Dokumente ändern möchten.

  4. Scrollen Sie zu den Informationen, die Sie bearbeiten möchten, und nehmen Sie dann Ihre Änderungen vor.

  5. Drucken oder speichern Sie das Dokument wie jedes normale Dokument.

Verwenden Sie zum Drucken der Briefe eine der folgenden Methoden:

  • Wenn Sie die Elemente personalisiert haben und das Seriendruckdokument aktiv ist, führen Sie die folgenden Schritte aus:

    1. Klicken Sie in Word 2003 und früheren Versionen von Word im Menü "Datei" auf "Drucken".

      Klicken Sie in Word 2007 auf die Microsoft Office-Schaltfläche und anschließend auf "Drucken".

    2. Wählen Sie die gewünschten Optionen aus.

  • Gehen Sie folgendermaßen vor, wenn Sie direkt aus dem Seriendruck-Assistenten drucken möchten:

    1. Klicken Sie in Schritt 6 des Seriendruck-Assistenten (Schließen Sie den Seriendruck ab) auf "Drucken".

    2. Verwenden Sie im Dialogfeld Seriendruck an Drucker eine der folgenden Methoden, und klicken Sie dann auf OK:

      • Um alle Dokumente zu drucken, klicken Sie auf "Alle".
      • Zum Drucken des Dokuments, das im Dokumentfenster angezeigt wird, klicken Sie auf Aktueller Datensatz.
      • Um einen Bereich von Dokumenten zu drucken, klicken Sie auf "Von", und geben Sie dann die Datensatznummern in die Felder "Von" und "An" ein.
    3. Wählen Sie im Dialogfeld "Drucken" die gewünschten Optionen aus.

Speichern der zusammengeführten Buchstaben zur späteren Verwendung

Wenn Sie zusammengeführte Briefe bearbeiten oder zur späteren Verwendung speichern möchten, können Sie sie in einem einzigen Dokument zusammenfassen. Führen Sie hierzu die folgenden Schritte aus:

  1. Klicken Sie auf Einzelne Buchstaben bearbeiten.

  2. Verwenden Sie im Dialogfeld "Zusammenführen in neues Dokument " eine der folgenden Methoden, und klicken Sie anschließend auf "OK":

    • Klicken Sie auf "Alle", um alle Dokumente zusammenzuführen.
    • Wenn Sie nur das im Dokumentfenster angezeigte Dokument zusammenführen möchten, klicken Sie auf Aktueller Datensatz.
    • Um einen Bereich von Dokumenten zusammenzuführen, klicken Sie auf "Von", und geben Sie dann die Datensatznummern in die Felder "Von" und "An" ein.
  3. Word öffnet ein einzelnes neues Dokument, das alle einzelnen Buchstaben enthält. Sie können das Dokument dann wie jedes normale Dokument zur späteren Verwendung speichern.

Referenzmaterial

Weitere Informationen finden Sie in den folgenden Artikeln der Microsoft Knowledge Base:

318117 So verwenden Sie Adressen aus einem Excel-Arbeitsblatt, um Etiketten in Word zu erstellen

318115 Erstellen eines Serienbriefs mithilfe von Informationen aus einer Access-Datenbank in Word 2002

318112 Verwenden von Adressen aus einer Access 2002-Datenbank zum Erstellen von Etiketten in Word 2002

294686 Erstellen einer nach Kategorie sortierten Liste mit dem Seriendruck in Word 2002 und neueren Versionen von Word

290408 Häufig gestellte Fragen zum Seriendruck in Word 2002

294688 Entwerfen und Einrichten einer Seriendruckadressliste in Word 2002 und neueren Versionen von Word

294693 Verwenden des Seriendrucks zum Erstellen eines Verzeichnisses in Word 2002 und neueren Versionen von Word

294683 So verwenden Sie den Seriendruck zum Erstellen von Serienbriefen in Word 2002 und neueren Versionen von Word