Bei Microsoft anmelden
Melden Sie sich an, oder erstellen Sie ein Konto.
Hallo,
Wählen Sie ein anderes Konto aus.
Sie haben mehrere Konten.
Wählen Sie das Konto aus, mit dem Sie sich anmelden möchten.

Problembeschreibung

Nachdem Sie die Out-of-Box Experience (OOBE) zum Einrichten eines neuen Windows-Geräts oder nach dem Zurücksetzen eines Geräts erfolgreich abgeschlossen haben, sehen Sie nach dem Erreichen des Desktops möglicherweise einen Bildschirm mit schwarzen Balken oben und unten mit blau in der Mitte und erhalten die Fehlermeldung „Leider ist ein Problem aufgetreten. Bitte versuchen Sie es noch einmal. MSA“ mit der Schaltfläche Erneut versuchen.

screenshot of issue

Ursache

Die Out-of-Box-Experience (OOBE) besteht aus einer Reihe von Bildschirmen, auf denen Kunden den Lizenzvertrag akzeptieren, sich bei einem Microsoft-Konto anmelden oder sich für ein Microsoft-Konto anmelden müssen, und die Ihnen beim Einrichten Ihrer neuen Windows-Installation hilft.  In der OOBE-Phase haben Sie die Möglichkeit, eine Internetverbindung herzustellen, müssen dies jedoch nicht. Möglicherweise wird dieser Fehler beim ersten Herstellen einer Internetverbindung auf einem neuen Gerät oder bei einer Neuinstallation von Windows angezeigt, das bzw. die während der Out-of-Box-Experience (OOBE) noch keine Internetverbindung hergestellt hat. 

Problemumgehung

Wenn keine Arbeit geöffnet ist, führen Sie die folgenden Schritte aus:

  1. Drücken Sie STRG+ALT+ENTF auf der Tastatur.

  2. Wählen Sie in der unteren rechten Ecke des Bildschirms die Taste Ein/Aus aus.

  3. Wählen Sie Neu starten aus.

Wenn Sie Arbeit geöffnet haben, die Sie nicht verlieren möchten, führen Sie die folgenden Schritte aus:

  1. Drücken Sie STRG+UMSCHALT+F10 auf der Tastatur.

  2. Drücken Sie STRG+UMSCHALT+ESC auf der Tastatur, um den Task-Manager zu öffnen. Wenn der Task-Manager nicht geöffnet wird, wiederholen Sie Schritt 1.

  3. Wenn die Registerkarte Details nicht angezeigt wird, wählen Sie unten links die Option Weitere Detailsaus.

  4. Wählen Sie die Registerkarte Details aus.

  5. Suchen Sie den wwahost.exe-Prozess. Klicken Sie mit der rechten Maustaste oder drücken Sie lange auf diesen Prozess, und wählen Sie Task beenden aus dem Kontextmenü aus.

Nachdem Sie alle Schritte für eine dieser Methoden abgeschlossen haben, sollte dieser Fehler nicht mehr angezeigt werden.

Nächste Schritte

Microsoft arbeitet an einer Lösung und wird in einer zukünftigen Veröffentlichung ein Update bereitstellen.

Benötigen Sie weitere Hilfe?

Möchten Sie weitere Optionen?

Erkunden Sie die Abonnementvorteile, durchsuchen Sie Trainingskurse, erfahren Sie, wie Sie Ihr Gerät schützen und vieles mehr.

In den Communities können Sie Fragen stellen und beantworten, Feedback geben und von Experten mit umfassendem Wissen hören.

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Sprachqualität?
Was hat Ihre Erfahrung beeinflusst?
Wenn Sie auf "Absenden" klicken, wird Ihr Feedback zur Verbesserung von Produkten und Diensten von Microsoft verwendet. Ihr IT-Administrator kann diese Daten sammeln. Datenschutzbestimmungen.

Vielen Dank für Ihr Feedback!

×