Bei Microsoft anmelden
Melden Sie sich an, oder erstellen Sie ein Konto.
Hallo,
Wählen Sie ein anderes Konto aus.
Sie haben mehrere Konten.
Wählen Sie das Konto aus, mit dem Sie sich anmelden möchten.

Problembeschreibung

Beim Ausführen einer eDiscovery-Suche in einer Umgebung mit Microsoft Exchange Server 2013 fehlschlagen und Sie erhalten die folgende Fehlermeldung angezeigt:

Suche ist fehlgeschlagen, da die Ergebnisse in das Zielpostfach 'DiscoverySearchMailbox {XXXXXXX} @Domänenname'verknüpfen konnte nicht generiert werden. Topologiedienst kann OWA-Dienst nicht finden.


Problemlösung

Installieren Sie zum Beheben dieses Problems das folgende kumulative Update:

2961810 kumulativen Updates 6 für Exchange Server 2013

Ursache

Dieses Problem tritt auf, weil eine ältere Topologie Service API für die Suche verwendet, und der Topologiedienst nicht die richtige Outlook Web App Service finden. Daher schlägt die Suche fehl.

Status

Microsoft hat bestätigt, dass es sich um ein Problem bei den Microsoft-Produkten handelt, die im Abschnitt „Eigenschaften“ aufgeführt sind.

Weitere Informationen

Weitere Informationen zu eDiscovery-Suche finden Sie auf folgender Microsoft-Website:

Erstellen eine In-Place eDiscovery-Suche

Benötigen Sie weitere Hilfe?

Möchten Sie weitere Optionen?

Erkunden Sie die Abonnementvorteile, durchsuchen Sie Trainingskurse, erfahren Sie, wie Sie Ihr Gerät schützen und vieles mehr.

In den Communities können Sie Fragen stellen und beantworten, Feedback geben und von Experten mit umfassendem Wissen hören.

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Sprachqualität?
Was hat Ihre Erfahrung beeinflusst?
Wenn Sie auf "Absenden" klicken, wird Ihr Feedback zur Verbesserung von Produkten und Diensten von Microsoft verwendet. Ihr IT-Administrator kann diese Daten sammeln. Datenschutzbestimmungen.

Vielen Dank für Ihr Feedback!

×