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Problembeschreibung

In Microsoft Outlook oder Outlook Web Access möglicherweise nicht Verfügbarkeit anzeigen, wenn ein Delegat eine Besprechung für Sie akzeptiert. Wenn ein Delegat einrichten und konfigurieren Ihre Stellvertretung eine Kopie der Besprechungsanfragen und der Delegat anzeigt oder eine Besprechungsanfrage in Ihrem Namen akzeptiert, bevor die Anforderung anzeigen, ist der Terminplanungs-Assistent auf das Besprechungsobjekt erstellt nur der Besprechungsorganisierer Frei/Gebucht-Informationen in Ihrem Kalender angezeigt. Die Frei/Gebucht-Informationen für alle anderen Meeting-Empfänger wird als umgekehrte Schrägstriche (\) angezeigt. Dies bedeutet, dass keine Informationen verfügbar sind.

Darüber hinaus sehen Sie unterstrichenen Briefumschlagsymbol vor die Namen einiger Teilnehmer. Das Symbol gibt an, dass der Name in Outlook aufgelöst wird. Wenn der Name nicht unterstrichen ist, bedeutet dies, dass der Name nicht aufgelöst, wie im folgenden Screenshot gezeigt:

Terminplanungs-Assistent In Outlook Web Access ist die Registerkarte Verfügbarkeit nicht vorhanden, wenn der Besitzer des Meetings die Besprechung anzeigt. Benutzer können auch feststellen, dass Outlook Kontakt Eigenschafteninformationen für Teilnehmer ungenau beim Bewegen über den Namen oder öffnen Sie das Outlook Kontakt Karte

Ursache

Wenn der Delegat anzeigt oder die Besprechungsanfrage im Auftrag der Besprechung akzeptiert, der Informationen in der Stellvertretung Besprechungsanfrage alle erforderliche Informationen in die Empfänger keinen.

Um Frei/Gebucht-Informationen der anderen Empfänger sehen, muss die Empfängerinformationen vollständig aufgefüllt werden. Ist die Besprechungsanfrage, die an den Delegaten über Mail weiterleiten Aktion gesendet wird. Beim Weiterleiten einer Nachricht Empfängerinformationen für alle Empfänger der Absender und der Empfänger nicht vollständig aufgefüllt. Hinweis Dieses Problem tritt auf, wenn das Postfach des Vorgesetzten befindet sich auf Microsoft Exchange Server und Exchange Kalender-Assistenten für das Postfach des Benutzers deaktiviert wird. (Der Parameter AutomateProcessing auf Nonefestgelegt ist. Führen Sie den folgenden Befehl in der Exchange-Verwaltungsshell, um den Wert des Parameters AutomateProcessing bestimmen.

  • Exchange 2016 2013 und 2010Get-CalendarProcessing <mailbox_name> | FL automateprocessing

  • Exchange 2007Get-MailboxCalendarSettings <mailbox_name> | FL automateprocessing

Außerdem kann dieses Problem auftreten, wenn beschädigt delegierte Regel im Postfach des Vorgesetzten.

Problemumgehung

Dieses Problem umgehen Verwenden eines der folgenden Verfahren je nach der Version von Outlook Sie verwenden und die Version von Microsoft Exchange auf dem Postfach des Managers befindet.

Methode 1

Diese Methode gilt einer der folgenden Umgebung:

  • Postfach in Microsoft Exchange Server 2003 (oder eine frühere Version) Wenn Sie eine Version von Outlook verwenden, Zugriff auf das Postfach

  • Outlook 2003 (oder eine frühere Version) Wenn Sie an ein Postfach auf einer beliebigen Version von Exchange Server herstellen

Um die Frei/Gebucht-Informationen für alle Empfänger anzuzeigen, muss die Besprechungsanfrage vom Postfachbesitzer akzeptiert werden. Oder muss jemanden Postfachberechtigungen melden Sie sich an den Besitzer des Postfachs und die Besprechungsanfrage akzeptieren.

Methode 2

In dieser Umgebung unbedingt für das Postfach des Vorgesetzten Exchange Kalender-Assistenten aktiviert ist. Um den Exchange Kalender-Assistenten für ein Postfach zu aktivieren, verwenden Sie Shellbefehl von Exchange.

  • Exchange 2016 2013 und 2010

Set-CalendarProcessing <mailbox_name> –AutomateProcessing:AutoUpdate

  • Exchange 2007

Set-MailboxCalendarSettings <mailbox_name> -AutomateProcessing:AutoUpdate

Methode 3

Ändern Sie die Einstellung AutomateProcessing im Outlook-Profil Manager entfernen Sie und Wiederherstellen Sie Outlook Delegaten (oder delegierte):

  1. Registerkarte Outlook- DateiWählen Sie aus, und wählen Sie E-Mail.

  2. Unter Überwachendas Kontrollkästchen Sie automatisch Besprechungsanfragen und Antworten auf Besprechungsanfragen und verarbeiten , und dann OK.

  3. Starten Sie Outlook neu.

  4. Wiederholen Sie Schritt 1, aktivieren Sie das Kontrollkästchen automatisch Besprechungsanfragen und Antworten auf Besprechungsanfragen und verarbeiten und wählen Sie dann OK.

  5. Wählen Sie auf der RegisterkarteKonto.

  6. Zugriffsrechte für Stellvertretungauswählen

  7. Beachten Sie den Delegaten und Berechtigungen, und entfernen Sie die Delegaten.

  8. Beenden Sie Outlook.

  9. Starten Sie Outlook, und wiederholen Sie die Schritte 5 und 6.

  10. Wiederherstellen der Delegaten und beenden Sie dann Outlook.

Status

Microsoft hat bestätigt, dass es sich hierbei um ein Problem bei den in diesem Artikel genannten Microsoft-Produkten handelt.

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