Bei Microsoft anmelden
Melden Sie sich an, oder erstellen Sie ein Konto.
Hallo,
Wählen Sie ein anderes Konto aus.
Sie haben mehrere Konten.
Wählen Sie das Konto aus, mit dem Sie sich anmelden möchten.

Problembeschreibung

Wird davon ausgegangen Sie, dass Sie Internet Explorer 11 oder Internet Explorer 10 auf einem Windows 7-Computer in einer Umgebung, die BranchCache-Dienst verwendet. In diesem Szenario kann nicht den BranchCache-Dienst verwenden.

Ursache

Dieses Problem tritt auf, weil Windows 7 eine falsche Lizenzierung führt. Daher werden keine BranchCache-Module in Internet Explorer geladen.

Problemlösung

Update-Informationen

Um dieses Problem zu beheben, installieren Sie das neueste kumulative Sicherheitsupdate für Internet Explorer. Gehen Sie hierzu zu Microsoft Update.

Technische Informationen über das neueste kumulative Sicherheitsupdate für Internet Explorer finden Sie auf folgender Microsoft-Website:

http://www.microsoft.com/technet/security/current.aspxHinweis Dieses Update war erstmals in Sicherheitsupdate 2969262 enthalten.

2969262 MS14-035: Kumulatives Sicherheitsupdate für InternetExplorer: 10. Juni 2014

Status

Microsoft hat bestätigt, dass es sich um ein Problem bei den Microsoft-Produkten handelt, die im Abschnitt „Eigenschaften“ aufgeführt sind.

Referenzen

Finden Sie die Terminologie , mit denen Microsoft-Softwareupdates beschrieben.

Benötigen Sie weitere Hilfe?

Möchten Sie weitere Optionen?

Erkunden Sie die Abonnementvorteile, durchsuchen Sie Trainingskurse, erfahren Sie, wie Sie Ihr Gerät schützen und vieles mehr.

In den Communities können Sie Fragen stellen und beantworten, Feedback geben und von Experten mit umfassendem Wissen hören.

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Sprachqualität?
Was hat Ihre Erfahrung beeinflusst?
Wenn Sie auf "Absenden" klicken, wird Ihr Feedback zur Verbesserung von Produkten und Diensten von Microsoft verwendet. Ihr IT-Administrator kann diese Daten sammeln. Datenschutzbestimmungen.

Vielen Dank für Ihr Feedback!

×