Punktdiagramme und Liniendiagramme sehen sehr ähnlich aus, insbesondere, wenn ein Punktdiagramm mit Verbindungslinien angezeigt wird. Die Art und Weise, in der jeder dieser Diagrammtypen Daten entlang der horizontalen Achse (auch als x-Achse bezeichnet) und der vertikalen Achse (auch als y-Achse bezeichnet) zeichnet, ist jedoch sehr unterschiedlich.

Alternativtext Alternativtext

Hinweis: Informationen zu den verschiedenen Arten von Punkt- und Liniendiagrammen finden Sie unter Verfügbare Diagrammtypen in Office.

Bevor Sie einen dieser Diagrammtypen auswählen, sollten Sie mehr über die Unterschiede erfahren und herausfinden, wann es besser ist, ein Punktdiagramm anstelle eines Liniendiagramms oder umgekehrt zu verwenden.

Der Hauptunterschied zwischen Punkt- und Liniendiagrammen besteht in der Art und Weise, wie Daten auf der horizontalen Achse dargestellt werden. Wenn Sie beispielsweise die folgenden Arbeitsblattdaten zum Erstellen eines Punktdiagramms und eines Liniendiagramms verwenden, können Sie sehen, dass die Daten unterschiedlich verteilt sind.

Alternativtext

In einem Punktdiagramm werden die täglichen Niederschlagswerte aus Spalte A als x-Werte auf der horizontalen Achse (x) angezeigt, und die Feinstaubwerte aus Spalte B werden als Werte auf der vertikalen Achse (y) angezeigt. Ein Punktdiagramm, das häufig als XY-Diagramm bezeichnet wird, zeigt niemals Kategorien auf der horizontalen Achse an.

Alternativtext

Ein Punktdiagramm verfügt immer über zwei Wertachsen, um eine Gruppe numerischer Daten entlang einer horizontalen Achse (Wertachse) und eine andere Gruppe numerischer Werte entlang einer vertikalen Achse (Wertachse) zu zeigen. Das Diagramm zeigt Punkte an der Schnittmenge eines x- und y-Numerischen Werts an und kombiniert diese Werte in einzelnen Datenpunkten. Diese Datenpunkte können je nach Daten gleichmäßig oder ungleichmäßig über die horizontale Achse verteilt werden.

Der erste Datenpunkt, der im Punktdiagramm angezeigt wird, stellt sowohl einen y-Wert von 137 (Feinstaub) als auch einen x-Wert von 1,9 (tägliche Niederschlagsmenge) dar. Diese Zahlen stellen die Werte in Zelle A9 und B9 auf dem Arbeitsblatt dar.

In einem Liniendiagramm werden jedoch dieselben täglichen Niederschlags- und Feinstaubwerte als zwei separate Datenpunkte angezeigt, die gleichmäßig entlang der horizontalen Achse verteilt sind. Dies liegt daran, dass ein Liniendiagramm nur eine Wertachse (die vertikale Achse) hat. Die horizontale Achse eines Liniendiagramms zeigt nur gleichmäßige Gruppierungen (Kategorien) von Daten an. Da Kategorien in den Daten nicht angegeben wurden, wurden sie automatisch generiert, z. B. 1, 2, 3 und so weiter.

Dies ist ein gutes Beispiel für die Verwendung eines Liniendiagramms.

Alternativtext

Ein Liniendiagramm verteilt Kategoriedaten gleichmäßig entlang einer horizontalen Achse (Rubrikenachse) und verteilt alle numerischen Wertdaten entlang einer vertikalen Achse (Wertachse).

Der Feinstaubwert von 137 (Zelle B9) und der tägliche Niederschlag x-Wert von 1,9 (Zelle A9) werden als separate Datenpunkte im Liniendiagramm angezeigt. Keiner dieser Datenpunkte ist der erste Datenpunkt, der im Diagramm angezeigt wird. Stattdessen bezieht sich der erste Datenpunkt für jedes Datenreihen auf die Werte in der ersten Datenzeile auf dem Arbeitsblatt (Zelle A2 und B2).

Achsentyp und Skalierungsunterschiede

Da die horizontale Achse eines Punktdiagramms immer eine Wertachse ist, können numerische Werte oder Datumswerte (z. B. Tage oder Stunden) angezeigt werden, die als numerische Werte dargestellt werden. Wenn Sie die numerischen Werte entlang der horizontalen Achse flexibler anzeigen möchten, können Sie die Skalierungsoptionen auf dieser Achse auf die gleiche Weise ändern wie die Skalierungsoptionen einer vertikalen Achse.

Da es sich bei der horizontalen Achse eines Liniendiagramms um eine Rubrikenachse handelt, kann es sich nur um eine Textachse oder eine Datumsachse handelt. Eine Textachse zeigt nur Text (nicht numerische Daten oder numerische Kategorien, die keine Werte sind) in gleichmäßigen Abständen an. Eine Datumsachse zeigt Datumsangaben in chronologischer Reihenfolge in bestimmten Intervallen oder Basiseinheiten an, z. B. die Anzahl von Tagen, Monaten oder Jahren, auch wenn die Datumsangaben auf dem Arbeitsblatt nicht in der reihenfolge oder in denselben Basiseinheiten angeordnet sind.

Die Skalierungsoptionen einer Rubrikenachse sind im Vergleich zu den Skalierungsoptionen einer Wertachse eingeschränkt. Die verfügbaren Skalierungsoptionen hängen auch vom verwendeten Achsentyp ab.

Punktdiagramme werden häufig zum Anzeigen und Vergleichen numerischer Werte wie wissenschaftliche, statistische und technische Daten verwendet. Diese Diagramme sind nützlich, um die Beziehungen zwischen den numerischen Werten in mehreren Datenreihen anzuzeigen, und sie können zwei Zahlengruppen als eine Reihe von XY-Koordinaten anzeigen.

Liniendiagramme können fortlaufende Daten im Laufe der Zeit anzeigen, auf eine gemeinsame Skalierung festlegen und eignen sich daher ideal zum Anzeigen von Trends in Daten in gleichen Intervallen oder über einen Zeitraum. In einem Liniendiagramm werden Kategoriedaten gleichmäßig entlang der horizontalen Achse verteilt, und alle Wertdaten werden gleichmäßig entlang der vertikalen Achse verteilt. Verwenden Sie in der Regel ein Liniendiagramm, wenn Ihre Daten nicht numerische x-Werte haben – für numerische x-Werte ist es in der Regel besser, ein Punktdiagramm zu verwenden.

Erwägen Sie die Verwendung eines Punktdiagramms anstelle eines Liniendiagramms, wenn Sie dies wünschen:

  • Ändern der Skalierung der horizontalen Achse    Da es sich bei der horizontalen Achse eines Punktdiagramms um eine Wertachse handelt, sind weitere Skalierungsoptionen verfügbar.

  • Verwenden einer logarithmischen Skalierung auf der horizontalen Achse    Sie können die horizontale Achse in eine logarithmische Skalierung verwandeln.

  • Anzeigen von Arbeitsblattdaten, die Paare oder gruppenweise Werte enthalten    In einem Punktdiagramm können Sie die unabhängigen Skalierungen der Achsen anpassen, um weitere Informationen zu den gruppierenden Werten zu erhalten.

  • Anzeigen von Mustern in großen Datenmengen    Punktdiagramme veranschaulichen die Muster in den Daten, indem sie beispielsweise lineare oder nicht lineare Trends, Cluster und Ausreißer anzeigen.

  • Vergleichen einer großen Anzahl von Datenpunkten ohne Zeit    Wenn Sie mehr Daten in ein Punktdiagramm hinzufügen, desto besser sind die Vergleiche, die Sie erstellen können.

Erwägen Sie die Verwendung eines Liniendiagramms anstelle eines Punktdiagramms, wenn Sie dies wünschen:

  • Verwenden von Textbeschriftungen entlang der horizontalen Achse    Diese Textbeschriftungen können gleichmäßige Werte darstellen, z. B. Monate, Quartale oder Geschäftsjahre.

  • Verwenden einer kleinen Anzahl numerischer Beschriftungen entlang der horizontalen Achse    Wenn Sie einige zahlenmäßig gleichmäßige Beschriftungen verwenden, die ein Zeitintervall darstellen, z. B. Jahre, können Sie ein Liniendiagramm verwenden.

  • Verwenden einer Zeitskala entlang der horizontalen Achse    Wenn Sie Datumsangaben in chronologischer Reihenfolge in bestimmten Intervallen oder Basiseinheiten anzeigen möchten, z. B. die Anzahl von Tagen, Monaten oder Jahren, auch wenn die Datumsangaben auf dem Arbeitsblatt nicht in der Reihenfolge oder in denselben Basiseinheiten liegen, verwenden Sie ein Liniendiagramm.

Hinweis: Das folgende Verfahren gilt für Office 2013 und neuere Versionen. Office 2010-Schritte?

Erstellen eines Punktdiagramms

Alternativtext

Wie haben wir also dieses Punktdiagramm erstellt? Das folgende Verfahren hilft Ihnen beim Erstellen eines Punktdiagramms mit ähnlichen Ergebnissen. Für dieses Diagramm haben wir Beispielarbeitsblattdaten verwendet. Sie können diese Daten in ein Arbeitsblatt kopieren, oder Sie können Ihre eigenen Daten verwenden.

  1. Kopieren Sie die Beispielarbeitsblattdaten in ein leeres Arbeitsblatt, oder öffnen Sie das Arbeitsblatt, das die Daten enthält, die In einem Punktdiagramm dargestellt werden sollen.

    1

    2

    3

    4

    5

    6

    7

    8

    9

    10

    11

    A

    B

    Tägliche Regenfälle

    Teilchen

    4.1

    122

    4.3

    117

    5.7

    112

    5.4

    114

    5,9

    110

    5.0

    114

    3.6

    128

    1,9

    137

    7.3

    104

  2. Wählen Sie die Daten aus, die Im Punktdiagramm dargestellt werden sollen.

  3. Klicken Sie auf die Registerkarte Einfügen, und klicken Sie dann auf Punkt (X, Y) oder Blasendiagramm einfügen.

    Alternativtext

  4. Klicken Sie auf Punkt .

    Tipp: Sie können die Maus auf einem beliebigen Diagrammtyp ruhen lassen, um seinen Namen zu sehen.

  5. Klicken Sie auf Diagrammfläche des Diagramms, um die Registerkarten Entwurf und Format anzeigen.

  6. Klicken Sie auf die Registerkarte Entwurf und dann auf die Diagrammformatvorlage, die Sie verwenden möchten.

    Alternativtext

  7. Klicken Sie auf den Diagrammtitel, und geben Sie den text ein.

  8. Wenn Sie den Schriftgrad des Diagrammtitels ändern möchten, klicken Sie mit der rechten Maustaste auf den Titel, klicken Sie auf Schriftart ,und geben Sie dann im Feld Größe den schriftgrad ein. Klicken Sie auf OK.

  9. Klicken Sie auf den Diagrammbereich des Diagramms.

  10. Klicken Sie auf der Registerkarte Entwurf auf Diagrammelement >Achsentitelhinzufügen, und gehen Sie dann wie folgt vor:

    Alternativtext

    1. Wenn Sie einen horizontalen Achsentitel hinzufügen möchten, klicken Sie auf Primär horizontal.

    2. Klicken Sie auf Primär vertikal, um einen vertikalen Achsentitel hinzuzufügen.

    3. Klicken Sie auf jeden Titel, geben Sie den Text ein, den Sie wünschen, und drücken Sie dann die EINGABETASTE.

    4. Wenn Sie weitere Optionen für die Titelformatierung anzeigen möchten, wählen Sie auf der Registerkarte Format im Feld Diagrammelemente den Titel aus der Liste aus, und klicken Sie dann auf Auswahl formatieren. Ein Bereich Titel formatieren wird angezeigt. Klicken Sie auf Größe & Eigenschaften Alternativtext, und wählen Sie dann Vertikale Ausrichtung, Textrichtungoder Benutzerdefinierter Winkel aus.

  11. Klicken Sie Zeichnungsfläche des Diagramms, oder wählen Sie auf der Registerkarte Format im Feld Diagrammelemente in der Liste der Diagrammelemente die Option Zeichnungsbereich aus.

    Alternativtext

  12. Klicken Sie auf der Registerkarte Format in der Gruppe Formenarten auf die Schaltfläche Weitere Schaltfläche „Weitere“, und klicken Sie dann auf den Effekt, den Sie verwenden möchten.

  13. Klicken Sie auf den Diagrammbereich des Diagramms, oder wählen Sie auf der Registerkarte Format im Feld Diagrammelemente die Option Diagrammbereich in der Liste der Diagrammelemente aus.

  14. Klicken Sie auf der Registerkarte Format in der Gruppe Formenarten auf die Schaltfläche Weitere Schaltfläche „Weitere“, und klicken Sie dann auf den Effekt, den Sie verwenden möchten.

  15. Wenn Sie andere Designfarben verwenden möchten, als die des Standarddesigns, das der Arbeitsmappe zugeordnet ist, dann gehen Sie wie folgt vor:

    1. Klicken Sie auf der Registerkarte Seitenlayout in der Gruppe Designs auf Designs.

      Alternativtext

    2. Klicken Sie unter Officeauf das Design, das Sie verwenden möchten.

Erstellen eines Liniendiagramms

Alternativtext

Wie haben wir also dieses Liniendiagramm erstellt? Das folgende Verfahren hilft Ihnen beim Erstellen eines Liniendiagramms mit ähnlichen Ergebnissen. Für dieses Diagramm haben wir Beispielarbeitsblattdaten verwendet. Sie können diese Daten in ein Arbeitsblatt kopieren, oder Sie können Ihre eigenen Daten verwenden.

  1. Kopieren Sie die Beispielarbeitsblattdaten in ein leeres Arbeitsblatt, oder öffnen Sie das Arbeitsblatt, das die Daten enthält, die In einem Liniendiagramm dargestellt werden sollen.

    1

    2

    3

    4

    5

    6

    7

    8

    9

    10

    11

    A

    B

    C

    Datum

    Tägliche Regenfälle

    Teilchen

    1/1/07

    4.1

    122

    1/2/07

    4.3

    117

    1/3/07

    5.7

    112

    1/4/07

    5.4

    114

    1/5/07

    5,9

    110

    1/6/07

    5.0

    114

    1/7/07

    3.6

    128

    1/8/07

    1,9

    137

    1/9/07

    7.3

    104

  2. Wählen Sie die Daten aus, die Im Liniendiagramm dargestellt werden sollen.

  3. Klicken Sie auf die Registerkarte Einfügen, und klicken Sie dann auf Linien- oder Flächendiagramm einfügen.

    Alternativtext

  4. Klicken Sie auf Linie mit Markierungen.

  5. Klicken Sie auf Diagrammfläche des Diagramms, um die Registerkarten Entwurf und Format anzeigen.

  6. Klicken Sie auf die Registerkarte Entwurf und dann auf die Diagrammformatvorlage, die Sie verwenden möchten.

    Alternativtext

  7. Klicken Sie auf den Diagrammtitel, und geben Sie den text ein.

  8. Wenn Sie den Schriftgrad des Diagrammtitels ändern möchten, klicken Sie mit der rechten Maustaste auf den Titel, klicken Sie auf Schriftart ,und geben Sie dann im Feld Größe den schriftgrad ein. Klicken Sie auf OK.

  9. Klicken Sie auf den Diagrammbereich des Diagramms.

  10. Klicken Sie im Diagramm auf die Legende, oder fügen Sie sie aus einer Liste von Diagrammelementen hinzu (klicken Sie auf der Registerkarte Entwurf auf Diagrammelement >Legendehinzufügen, und wählen Sie dann eine Position für die Legende aus).

    Alternativtext

  11. Wenn Sie eine der Datenreihen entlang einer vertikalen Sekundärachse anzeigen möchten, klicken Sie auf die Datenreihe, oder wählen Sie sie aus einer Liste von Diagrammelementen aus (klicken Sie auf der Registerkarte Format in der Gruppe Aktuelle Auswahl auf Diagrammelemente ).

    Alternativtext

  12. Klicken Sie auf der Registerkarte Format in der Gruppe Aktuelle Auswahl auf Formatauswahl. Der Aufgabenbereich Datenreihe formatieren wird angezeigt.

  13. Wählen Sie unter Reihenoptionendie Option Sekundärachseaus, und klicken Sie dann auf Schließen.

  14. Klicken Sie auf der Registerkarte Entwurf in der Gruppe Diagrammlayouts auf Diagrammelement hinzufügen,und gehen Sie dann wie folgt vor:

    1. Wenn Sie einen Titel der vertikalen Primärachse hinzufügen möchten, klicken Sie auf Achsentitel >Primär vertikal. und klicken Sie dann im Bereich Achsentitel formatieren auf Größe & Eigenschaften Alternativtext , um den typ des vertikalen Achsentitels zu konfigurieren, den Sie wünschen.

    2. Wenn Sie einen Titel der vertikalen Sekundärachse hinzufügen möchten, klicken Sie auf Achsentitel > Sekundär vertikal,und klicken Sie dann im Bereich Achsentitel formatieren auf Größe & Eigenschaften Alternativtext , um den typ des vertikalen Achsentitels zu konfigurieren, den Sie wünschen.

    3. Klicken Sie auf jeden Titel, geben Sie den Text ein, den Sie wünschen, und drücken Sie dann die EINGABETASTE.

  15. Klicken Sie Zeichnungsfläche des Diagramms, oder wählen Sie es aus einer Liste von Diagrammelementen aus(Registerkarte Format, Gruppe Aktuelle Auswahl, Feld Diagrammelemente).

  16. Klicken Sie auf der Registerkarte Format in der Gruppe Formenarten auf die Schaltfläche Weitere Schaltfläche „Weitere“, und klicken Sie dann auf den Effekt, den Sie verwenden möchten.

    Alternativtext

  17. Klicken Sie auf den Diagrammbereich des Diagramms.

  18. Klicken Sie auf der Registerkarte Format in der Gruppe Formenarten auf die Schaltfläche Weitere Schaltfläche „Weitere“, und klicken Sie dann auf den Effekt, den Sie verwenden möchten.

  19. Wenn Sie andere Designfarben verwenden möchten, als die des Standarddesigns, das der Arbeitsmappe zugeordnet ist, dann gehen Sie wie folgt vor:

    1. Klicken Sie auf der Registerkarte Seitenlayout in der Gruppe Designs auf Designs.

      Alternativtext

    2. Klicken Sie unter Officeauf das Design, das Sie verwenden möchten.

Erstellen eines Punkt- oder Liniendiagramms in Office 2010

Alternativtext

Wie haben wir also dieses Punktdiagramm erstellt? Das folgende Verfahren hilft Ihnen beim Erstellen eines Punktdiagramms mit ähnlichen Ergebnissen. Für dieses Diagramm haben wir Beispielarbeitsblattdaten verwendet. Sie können diese Daten in ein Arbeitsblatt kopieren, oder Sie können Ihre eigenen Daten verwenden.

  1. Kopieren Sie die Beispielarbeitsblattdaten in ein leeres Arbeitsblatt, oder öffnen Sie das Arbeitsblatt, das die Daten enthält, die Sie in einem Punktdiagramm erstellen möchten.

    1

    2

    3

    4

    5

    6

    7

    8

    9

    10

    11

    A

    B

    Tägliche Regenfälle

    Teilchen

    4.1

    122

    4.3

    117

    5.7

    112

    5.4

    114

    5,9

    110

    5.0

    114

    3.6

    128

    1,9

    137

    7.3

    104

  2. Wählen Sie die Daten aus, die Im Punktdiagramm dargestellt werden sollen.

  3. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Diagramme auf Punkt .

    Alternativtext

  4. Klicken Sie auf Punkt punkt mit nur Markierungen.

    Tipp: Sie können die Maus auf einem beliebigen Diagrammtyp ruhen lassen, um seinen Namen zu sehen.

  5. Klicken Sie auf die Diagrammfläche des Diagramms.

    Dadurch werden die Diagrammtools mit den Registerkarten Entwurf, Layout und Format angezeigt.

  6. Wählen Sie auf der Registerkarte Entwurf in der Gruppe Diagrammformatvorlagen die gewünschte Diagrammformatvorlage aus.

    Alternativtext

    Für unser Punktdiagramm haben wir Style 26 verwendet.

  7. Klicken Sie auf der Registerkarte Layout auf Diagrammtitel, und wählen Sie dann in der Dropdownliste eine Position für den Titel aus.

    Wir haben oben Diagramm ausgewählt.

  8. Klicken Sie auf den Diagrammtitel, und geben Sie dann den text ein, den Sie wünschen.

    Für unser Punktdiagramm haben wir Feinstaubwerte in Niederschlagsmenge eingeben.

  9. Um die Größe des Diagrammtitels zu verringern, klicken Sie mit der rechten Maustaste auf den Titel, und geben Sie dann im Kontextmenü im Feld Schriftgrad die größe ein, die Sie wünschen.

    Für unser Punktdiagramm haben wir 14 verwendet.

  10. Klicken Sie auf den Diagrammbereich des Diagramms.

  11. Klicken Sie auf der Registerkarte Layout in der Gruppe Beschriftungen auf Achsentitel, und gehen Sie dann wie folgt vor:

    1. Wenn Sie einen titel der horizontalen Achse hinzufügen möchten, klicken Sie auf Titel der horizontalenPrimärachse , und klicken Sie dann auf Titel unter Achse.

    2. Wenn Sie einen Titel für vertikale Achsen hinzufügen möchten, klicken Sie aufTitel der vertikalen Primärachse , und klicken Sie dann auf den typ des titels der vertikalen Achse, den Sie verwenden möchten.

      Für unser Punktdiagramm haben wir "Gedrehter Titel" verwendet.

      Abbildung des Excel-Menübands

    3. Klicken Sie auf jeden Titel, geben Sie den Text ein, den Sie wünschen, und drücken Sie dann die EINGABETASTE.

      Für unser Punktdiagramm haben wir tägliche Niederschlagsmenge im Titel der horizontalen Achse und Feinstaub im Titel der vertikalen Achse eingeben.

  12. Klicken Sie Zeichnungsfläche des Diagramms, oder wählen Sie in einer Liste von Diagrammelementendie Option Zeichnungsbereich aus (Registerkarte Layout, Gruppe Aktuelle Auswahl, Feld Diagrammelemente).

  13. Klicken Sie auf der Registerkarte Format in der Gruppe Formenarten auf die Schaltfläche Weitere Schaltfläche „Weitere“, und klicken Sie dann auf den Effekt, den Sie verwenden möchten.

    Für unser Punktdiagramm haben wir den Subtle Effect - Accent 3 verwendet.

    Alternativtext

  14. Klicken Sie auf den Diagrammbereich des Diagramms.

  15. Klicken Sie auf der Registerkarte Format in der Gruppe Formenarten auf die Schaltfläche Weitere Schaltfläche „Weitere“, und klicken Sie dann auf den Effekt, den Sie verwenden möchten.

    Für unser Punktdiagramm haben wir den Subtle Effect - Accent 1 verwendet.

  16. Wenn Sie andere Designfarben verwenden möchten, als die des Standarddesigns, das der Arbeitsmappe zugeordnet ist, dann gehen Sie wie folgt vor:

    1. Klicken Sie auf der Registerkarte Seitenlayout in der Gruppe Designs auf Designs.

      Abbildung des Excel-Menübands

    2. Klicken Sie unter Integriert auf das Design, das Sie verwenden möchten.

      Für unser Liniendiagramm haben wir das Office-Design verwendet.

Alternativtext

Wie haben wir also dieses Liniendiagramm erstellt? Das folgende Verfahren hilft Ihnen beim Erstellen eines Liniendiagramms mit ähnlichen Ergebnissen. Für dieses Diagramm haben wir Beispielarbeitsblattdaten verwendet. Sie können diese Daten in ein Arbeitsblatt kopieren, oder Sie können Ihre eigenen Daten verwenden.

  1. Kopieren Sie die Beispielarbeitsblattdaten in ein leeres Arbeitsblatt, oder öffnen Sie das Arbeitsblatt, das die Daten enthält, die In einem Liniendiagramm dargestellt werden sollen.

    1

    2

    3

    4

    5

    6

    7

    8

    9

    10

    11

    A

    B

    C

    Datum

    Tägliche Regenfälle

    Teilchen

    1/1/07

    4.1

    122

    1/2/07

    4.3

    117

    1/3/07

    5.7

    112

    1/4/07

    5.4

    114

    1/5/07

    5,9

    110

    1/6/07

    5.0

    114

    1/7/07

    3.6

    128

    1/8/07

    1,9

    137

    1/9/07

    7.3

    104

  2. Wählen Sie die Daten aus, die Im Liniendiagramm dargestellt werden sollen.

  3. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Diagramme auf Linie.

    Alternativtext

  4. Klicken Sie auf Linie mit Markierungen.

  5. Klicken Sie auf die Diagrammfläche des Diagramms.

    Dadurch werden die Diagrammtools mit den Registerkarten Entwurf, Layout und Format angezeigt.

  6. Wählen Sie auf der Registerkarte Entwurf in der Gruppe Diagrammformatvorlagen die gewünschte Diagrammformatvorlage aus.

    Alternativtext

    Für unser Liniendiagramm haben wir Style 2 verwendet.

  7. Klicken Sie auf der Registerkarte Layout in der Gruppe Beschriftungen auf Diagrammtitel und dann auf Über Diagramm.

    Abbildung des Excel-Menübands

  8. Klicken Sie auf den Diagrammtitel, und geben Sie dann den text ein, den Sie wünschen.

    Für unser Liniendiagramm haben wir die Feinstaubwerte in "Niederschlag" eingeben.

  9. Um den Diagrammtitel zu verkleinern, klicken Sie mit der rechten Maustaste auf den Titel und geben dann die gewünschte Größe im Kontextmenü in das Feld Größe ein.

    Für unser Liniendiagramm haben wir 14 verwendet.

  10. Klicken Sie im Diagramm auf die Legende, oder wählen Sie sie aus einer Liste von Diagrammelementenaus (Registerkarte Layout, Gruppe Aktuelle Auswahl, Feld Diagrammelemente).

  11. Klicken Sie auf der Registerkarte Layout in der Gruppe Beschriftungen auf Legende, und klicken Sie dann auf die position, die Sie wünschen.

    Für unser Liniendiagramm haben wir Legende oben anzeigen verwendet.

  12. Wenn Sie eine der Datenreihen entlang einer vertikalen Sekundärachse anzeigen möchten, klicken Sie auf die Datenreihe für Niederschlag, oder wählen Sie sie aus einer Liste von Diagrammelementenaus (Registerkarte Layout, Gruppe Aktuelle Auswahl, Feld Diagrammelemente).

  13. Klicken Sie auf der Registerkarte Layout in der Gruppe Aktuelle Auswahl auf Auswahl formatieren.

    Alternativtext

  14. Wählen Sie unter Reihenoptionendie Option Sekundärachseaus, und klicken Sie dann auf Schließen.

  15. Klicken Sie auf der Registerkarte Layout in der Gruppe Beschriftungen auf Achsentitel, und gehen Sie dann wie folgt vor:

    1. Wenn Sie einen Titel der vertikalen Primärachse hinzufügen möchten, klicken Sie auf Titel der vertikalen Primärachse, und klicken Sie dann auf den typ des vertikalen Achsentitels, den Sie verwenden möchten.

      Für unser Liniendiagramm haben wir "Gedrehter Titel" verwendet.

    2. Wenn Sie einen Titel der vertikalen Sekundärachse hinzufügen möchten, klicken Sie auf Titelder vertikalen Sekundärachse , und klicken Sie dann auf den typ des vertikalen Achsentitels, den Sie verwenden möchten.

      Für unser Liniendiagramm haben wir "Gedrehter Titel" verwendet.

    3. Klicken Sie auf jeden Titel, geben Sie den Text ein, den Sie wünschen, und drücken Sie dann die EINGABETASTE.

      Für unser Liniendiagramm haben wir den Feinstaubpegel im Titel der vertikalen Primärachse und die tägliche Niederschlagsmenge im Titel der vertikalen Sekundärachse eingeben.

  16. Klicken Sie Zeichnungsfläche des Diagramms, oder wählen Sie es aus einer Liste von Diagrammelementenaus (Registerkarte Layout, Gruppe Aktuelle Auswahl, Feld Diagrammelemente).

  17. Klicken Sie auf der Registerkarte Format in der Gruppe Formenarten auf die Schaltfläche Weitere Schaltfläche „Weitere“, und klicken Sie dann auf den Effekt, den Sie verwenden möchten.

    Für unser Liniendiagramm haben wir den Subtle Effect - Dark 1 verwendet.

    Alternativtext

  18. Klicken Sie auf den Diagrammbereich des Diagramms.

  19. Klicken Sie auf der Registerkarte Format in der Gruppe Formenarten auf die Schaltfläche Weitere Schaltfläche „Weitere“, und klicken Sie dann auf den Effekt, den Sie verwenden möchten.

    Für unser Liniendiagramm haben wir den Subtle Effect - Accent 3 verwendet.

  20. Wenn Sie andere Designfarben verwenden möchten, als die des Standarddesigns, das der Arbeitsmappe zugeordnet ist, dann gehen Sie wie folgt vor:

    1. Klicken Sie auf der Registerkarte Seitenlayout in der Gruppe Designs auf Designs.

      Abbildung des Excel-Menübands

    2. Klicken Sie unter Integriert auf das Design, das Sie verwenden möchten.

      Für unser Liniendiagramm haben wir das Office-Design verwendet.

Erstellen eines Punktdiagramms

  1. Wählen Sie die Daten aus, die Im Diagramm dargestellt werden sollen.

  2. Klicken Sie auf die Registerkarte Einfügen, und klicken Sie dann auf X Y-Punkt, und wählen Sie unter Punktpunkt ein Diagramm aus.

  3. Klicken Sie bei ausgewähltem Diagramm auf die Registerkarte Diagrammentwurf, um eine der folgenden Schritte zu tun:

    • Klicken Sie auf Diagrammelement hinzufügen, um Details wie Titel, Beschriftungen und Legende zu ändern.

    • Klicken Sie auf Schnelllayout, um aus vordefinierten Gruppen von Diagrammelementen zu wählen.

    • Klicken Sie auf eine der Vorschauen im Formatvorlagenkatalog, um das Layout oder das Format zu ändern.

    • Klicken Sie auf Zeile/Spalte wechseln oder Daten auswählen, um die Datenansicht zu ändern.

  4. Klicken Sie bei ausgewähltem Diagramm auf die Registerkarte Entwurf, um optional die Füll-, Kontur- oder Effekteffekte von Diagrammelementen zu ändern.

Erstellen eines Liniendiagramms

  1. Wählen Sie die Daten aus, die Im Diagramm dargestellt werden sollen.

  2. Klicken Sie auf die Registerkarte Einfügen, und klicken Sie dann auf Linie, und wählen Sie eine Option aus den verfügbaren Liniendiagrammformatvorlagen aus.

  3. Klicken Sie bei ausgewähltem Diagramm auf die Registerkarte Diagrammentwurf, um eine der folgenden Schritte zu tun:

    • Klicken Sie auf Diagrammelement hinzufügen, um Details wie Titel, Beschriftungen und Legende zu ändern.

    • Klicken Sie auf Schnelllayout, um aus vordefinierten Gruppen von Diagrammelementen zu wählen.

    • Klicken Sie auf eine der Vorschauen im Formatvorlagenkatalog, um das Layout oder das Format zu ändern.

    • Klicken Sie auf Zeile/Spalte wechseln oder Daten auswählen, um die Datenansicht zu ändern.

  4. Klicken Sie bei ausgewähltem Diagramm auf die Registerkarte Entwurf, um optional die Füll-, Kontur- oder Effekteffekte von Diagrammelementen zu ändern.

Siehe auch

Speichern eines benutzerdefinierten Diagramms als Vorlage

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Microsoft Insider beitreten

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Übersetzungsqualität?
Was hat Ihre Erfahrung beeinflusst?

Vielen Dank für Ihr Feedback!

×