Problembeschreibung
Betrachten Sie in einer Microsoft Skype for Business Server 2019- oder Skype for Business Server 2015-Umgebung das folgende Szenario:
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Ein PSTN-Benutzer startet einen Anruf mit einem Skype for Business-Clientbenutzer. Die Verbindung wird hergestellt, und das Audio ist in Ordnung.
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Der Skype for Business-Clientbenutzer legt den Anruf auf.
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Der Skype for Business-Clientbenutzer setzt den Anruf fort.
In diesem Fall kann der PSTN-Benutzer den Skype for Business-Clientbenutzer nicht hören, der Skype for Business-Clientbenutzer jedoch den PSTN-Benutzer.
Ursache
Dieses Problem tritt auf, weil der Skype for Business Mediation Server die SIP-SDP-Nachricht, die vom Gateway empfangen wird, nicht ordnungsgemäß verarbeiten kann.
Fehlerbehebung
Installieren Sie eines der folgenden Updates, um dieses Problem zu beheben:
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Installieren Sie für Skype for Business Server 2019 das kumulative Update 7.0.2046.151 vom Dezember 2019 für Skype für Business Server 2019, Mediation Server und das kumulative Update 7.0.2046.151 für Skype for Business Server 2019, Web Components Server.
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Installieren Sie für Skype for Business Server 2015 das kumulative Update 6.0.9319.559für Skype for Business Server 2015, Mediation Server.