Bei Microsoft anmelden
Melden Sie sich an, oder erstellen Sie ein Konto.
Hallo,
Wählen Sie ein anderes Konto aus.
Sie haben mehrere Konten.
Wählen Sie das Konto aus, mit dem Sie sich anmelden möchten.

Problembeschreibung

Betrachten Sie in einer Microsoft Skype for Business Server 2019- oder Skype for Business Server 2015-Umgebung das folgende Szenario:

  • Ein PSTN-Benutzer startet einen Anruf mit einem Skype for Business-Clientbenutzer. Die Verbindung wird hergestellt, und das Audio ist in Ordnung.

  • Der Skype for Business-Clientbenutzer legt den Anruf auf.

  • Der Skype for Business-Clientbenutzer setzt den Anruf fort.

In diesem Fall kann der PSTN-Benutzer den Skype for Business-Clientbenutzer nicht hören, der Skype for Business-Clientbenutzer jedoch den PSTN-Benutzer.

Ursache

Dieses Problem tritt auf, weil der Skype for Business Mediation Server die SIP-SDP-Nachricht, die vom Gateway empfangen wird, nicht ordnungsgemäß verarbeiten kann.

Fehlerbehebung

Installieren Sie eines der folgenden Updates, um dieses Problem zu beheben:

Benötigen Sie weitere Hilfe?

Möchten Sie weitere Optionen?

Erkunden Sie die Abonnementvorteile, durchsuchen Sie Trainingskurse, erfahren Sie, wie Sie Ihr Gerät schützen und vieles mehr.

In den Communities können Sie Fragen stellen und beantworten, Feedback geben und von Experten mit umfassendem Wissen hören.

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Sprachqualität?
Was hat Ihre Erfahrung beeinflusst?
Wenn Sie auf "Absenden" klicken, wird Ihr Feedback zur Verbesserung von Produkten und Diensten von Microsoft verwendet. Ihr IT-Administrator kann diese Daten sammeln. Datenschutzbestimmungen.

Vielen Dank für Ihr Feedback!

×