Bei Microsoft anmelden
Melden Sie sich an, oder erstellen Sie ein Konto.
Hallo,
Wählen Sie ein anderes Konto aus.
Sie haben mehrere Konten.
Wählen Sie das Konto aus, mit dem Sie sich anmelden möchten.

Microsoft-interne Support-Informationen

Fehler #: 170596 (Content Maintenance)

Problembeschreibung

In einer Umgebung mit Microsoft BitLocker Administration und Überwachung (MBAM) bereitgestellt, können Benutzer MBAM Konsole den BitLocker-Wiederherstellungsschlüssel Wiederherstellen einer verschlüsselten Datenträger abzurufen.

Ursache

MBAM verwendet eine eindeutige Datenträger-ID als Bezeichner für jeden Datenträger BitLocker-Wiederherstellungsschlüssel gespeichert. Allerdings bildgebende Verfahren nicht ordnungsgemäß durchgeführt, Volume-IDs eindeutig in einigen Fällen möglicherweise nicht. Wenn dieses Problem auftritt, fehlen BitLocker-Wiederherstellungsschlüssel für einige Datenträger in der Wiederherstellungsdatenbank MBAM.

Update-Informationen

Wie Sie dieses Update erhalten:

Dieses Update steht auf der .

Voraussetzungen

Es gibt keine.

Neustartanforderung

Sie müssen den Computer neu starten, nachdem Sie dieses Update angewandt haben.

Status

Microsoft hat bestätigt, dass es sich um ein Problem bei den Microsoft-Produkten handelt, die im Abschnitt „Eigenschaften“ aufgeführt sind.

Benötigen Sie weitere Hilfe?

Möchten Sie weitere Optionen?

Erkunden Sie die Abonnementvorteile, durchsuchen Sie Trainingskurse, erfahren Sie, wie Sie Ihr Gerät schützen und vieles mehr.

In den Communities können Sie Fragen stellen und beantworten, Feedback geben und von Experten mit umfassendem Wissen hören.

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Sprachqualität?
Was hat Ihre Erfahrung beeinflusst?
Wenn Sie auf "Absenden" klicken, wird Ihr Feedback zur Verbesserung von Produkten und Diensten von Microsoft verwendet. Ihr IT-Administrator kann diese Daten sammeln. Datenschutzbestimmungen.

Vielen Dank für Ihr Feedback!

×