Gilt für
Microsoft Dynamics CRM 2011

Problembeschreibung

Nach dem Anwenden der Microsoft Dynamics CRM Online Dezember 2012 Dienstupdate Benutzer bemerkt, dass Duplikaterkennungsregel nicht ausgeführt wird, nach doppelten Datensätzen im neuen Formular-Design erstellen. Die standardmäßig Duplikaterkennungsregeln hierzu gehören:

  • Kontakt

  • Konto

  • Führen

Wenn zusätzliche Duplikaterkennungsregeln für Verkaufschance oder Anfrage erstellt wurde, werden diese Regeln nicht im neuen Formular-Design für diese Entitäten sowie wirksam.

Ursache

Entwurfsbedingt.

Problemlösung

Diese Funktion ist für eine zukünftige Version geprüft.

Benötigen Sie weitere Hilfe?

Möchten Sie weitere Optionen?

Erkunden Sie die Abonnementvorteile, durchsuchen Sie Trainingskurse, erfahren Sie, wie Sie Ihr Gerät schützen und vieles mehr.