Gilt für
Exchange Online Exchange Server 2016 Enterprise Edition Exchange Server 2016 Standard Edition Exchange Server 2013 Enterprise Edition Exchange Server 2013 Standard Edition Exchange Server 2010 Enterprise Exchange Server 2010 Standard

Problembeschreibung

Stellen Sie sich folgendes Szenario vor:

  • Ein Client Exchange ActiveSync (EAS) werden e-Mail-Elemente auf einem mobilen Gerät empfangen.

  • EAS-Client versucht, synchronisieren Sie mehrere Ordner gleichzeitig, oder einzelnen Gerät bereitgestellt wird.

  • Es gibt viele neue Elemente für den Ordner.

In diesem Szenario fehlen einige e-Mail-Elemente auf dem mobilen Gerät.

Ursache

Dieses Problem tritt auf, weil der Exchange ActiveSync-Client keine Antwort von synchronisierungsanforderung erhalten und Exchange Server keine e-Mail-Elemente in der zweiten Anforderung, vom Client gesendet hat.

Lösung

Installieren Sie zum Beheben dieses Problems kumulative Update 4 für Exchange Server 2016 oder später kumulative Update für Exchange Server 2016.

Problemumgehung

Um dieses Problem zu umgehen, deaktivieren Sie die Synchronisierung von e-Mail-Elemente auf dem Client EAS und reaktivieren Sie e-Mail-Elemente für den Client.

Status

Microsoft hat bestätigt, dass es sich hierbei um ein Problem bei den in diesem Artikel genannten Microsoft-Produkten handelt.

Benötigen Sie weitere Hilfe?

Möchten Sie weitere Optionen?

Erkunden Sie die Abonnementvorteile, durchsuchen Sie Trainingskurse, erfahren Sie, wie Sie Ihr Gerät schützen und vieles mehr.