Bei Microsoft anmelden
Melden Sie sich an, oder erstellen Sie ein Konto.
Hallo,
Wählen Sie ein anderes Konto aus.
Sie haben mehrere Konten.
Wählen Sie das Konto aus, mit dem Sie sich anmelden möchten.

Problembeschreibung

Angenommen Sie, Sie in einer lokalen Microsoft Exchange Server 2010-Umgebung. Ein mobiles Gerät synchronisiert Empfängerinformationen Cache über Exchange ActiveSync (EAS). In diesem Fall erhält das Gerät unerwartet Exchange ActiveSync-Statuscode 8 (Objekt nicht gefunden). Wenn dieses Problem auftritt, zusätzliche synchronisieren Anfragen Statuscode 8.

Ursache

Dieses Problem tritt auf, weil einige Clients EAS Statuscode 8 behandeln können.

Problemlösung

Installieren Sie zum Beheben dieses Problems das folgende Updaterollup:

2891587 Beschreibung des Updaterollup 3 für Exchange Server 2010 Servicepack 3

Status

Microsoft hat bestätigt, dass es sich um ein Problem bei den Microsoft-Produkten handelt, die im Abschnitt „Eigenschaften“ aufgeführt sind.

Weitere Informationen

Weitere Informationen über Statuscodes für den Befehl ' Sync ' finden Sie auf folgender Microsoft-Website:

Weitere Informationen über Statuscodes für den Befehl SynchronisierenWeitere Informationen über Empfänger Cache finden Sie auf folgender Microsoft-Website:

Allgemeine Informationen über Empfänger cache

Benötigen Sie weitere Hilfe?

Möchten Sie weitere Optionen?

Erkunden Sie die Abonnementvorteile, durchsuchen Sie Trainingskurse, erfahren Sie, wie Sie Ihr Gerät schützen und vieles mehr.

In den Communities können Sie Fragen stellen und beantworten, Feedback geben und von Experten mit umfassendem Wissen hören.

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Sprachqualität?
Was hat Ihre Erfahrung beeinflusst?
Wenn Sie auf "Absenden" klicken, wird Ihr Feedback zur Verbesserung von Produkten und Diensten von Microsoft verwendet. Ihr IT-Administrator kann diese Daten sammeln. Datenschutzbestimmungen.

Vielen Dank für Ihr Feedback!

×