Bei Microsoft anmelden
Melden Sie sich an, oder erstellen Sie ein Konto.
Hallo,
Wählen Sie ein anderes Konto aus.
Sie haben mehrere Konten.
Wählen Sie das Konto aus, mit dem Sie sich anmelden möchten.

Hinweis

Dieses Update ist nicht mehr verfügbar. Um die in diesem Artikel beschriebenen Probleme zu beheben, installieren Sie das neueste Microsoft Exchange Server-Update aus dem folgenden Microsoft docs-Artikel:

Build-Nummern und Veröffentlichungsdaten für Exchange Server

Microsoft stellt Downloaddateien nur für n-2-Versionen für ein Exchange Server-Kumulatives Update (Cu) bereit, wobei "n" die neueste Cu-Version ist. Das neueste Cu kann zum Wiederherstellen von Servern verwendet werden, auf denen Exchange Server ausgeführt wird. Dazu gehören Server, auf denen ein vorheriges Cu installiert ist.

Problembeschreibung

Angenommen, Sie verwenden Office Outlook im Onlinemodus, um auf ein Microsoft Exchange Server 2010-Postfach zuzugreifen. Sie können Elemente löschen, oder Sie können Elemente sehr schnell in einen anderen Ordner verschieben. In diesem Fall werden die Elemente weiterhin im ursprünglichen Ordner angezeigt. Außerdem treten die folgenden Symptome auf, wenn Sie Folgendes ausführen:

  • Wenn Sie versuchen, das Element zu öffnen, wird die folgende Fehlermeldung angezeigt:

    Dieses Element kann nicht geöffnet werden.

  • Wenn Sie versuchen, das Element erneut zu löschen, wird die folgende Fehlermeldung angezeigt:

    Unbekannter Fehler.

  • Wenn Sie auf den Zielordner klicken und dann zum Quellordner zurückkehren, wird das Element im Quellordner nicht mehr angezeigt.

Ursache

Dieses Problem tritt auf, weil die Ansichts Änderungsbenachrichtigung nicht im gleichen RPC-Puffer (Remote Procedure Call, Remoteprozeduraufruf) zurückgegeben wird, der die Antwort zum Verschieben/Löschen des RPC-Vorgangs enthält.

Status

Microsoft hat bestätigt, dass es sich hierbei um ein Problem bei den in diesem Artikel genannten Microsoft-Produkten handelt.

Weitere Informationen

Wenn Sie weitere Informationen zu einem ähnlichen Problem erhalten möchten, klicken Sie auf die folgende Artikelnummer, um den Artikel in der Microsoft Knowledge Base anzuzeigen:

2009942 Das Aktualisieren von Ordnern dauert lange, wenn ein Exchange Server 2010-Benutzer Outlook 2003 im Onlinemodus verwendet.

Benötigen Sie weitere Hilfe?

Möchten Sie weitere Optionen?

Erkunden Sie die Abonnementvorteile, durchsuchen Sie Trainingskurse, erfahren Sie, wie Sie Ihr Gerät schützen und vieles mehr.

In den Communities können Sie Fragen stellen und beantworten, Feedback geben und von Experten mit umfassendem Wissen hören.

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Sprachqualität?
Was hat Ihre Erfahrung beeinflusst?
Wenn Sie auf "Absenden" klicken, wird Ihr Feedback zur Verbesserung von Produkten und Diensten von Microsoft verwendet. Ihr IT-Administrator kann diese Daten sammeln. Datenschutzbestimmungen.

Vielen Dank für Ihr Feedback!

×