Bei Microsoft anmelden
Melden Sie sich an, oder erstellen Sie ein Konto.
Hallo,
Wählen Sie ein anderes Konto aus.
Sie haben mehrere Konten.
Wählen Sie das Konto aus, mit dem Sie sich anmelden möchten.

Problembeschreibung

Dieses Problem tritt auf, wenn das Postfach mehrere primäre Adresse-Typen und ihre Präfixe Großbuchstaben (z. B. "SIP" oder "NOTE").

Ursache

Dieses Problem tritt auf, weil Microsoft Exchange ActiveSync (EAS) beliebige primäre Adresse als primäre SMTP-Adresse wird als das geeignete Format hat. Daher kann eine falsche e-Mail-Adresse, die nur aus Großbuchstaben vorangestellt EAS-Client verwendet werden.

Problemlösung

Installieren Sie zum Beheben dieses Problems das folgende Update:

Updaterollup 9 für Exchange Server 2010 Servicepack 3

Status

Microsoft hat bestätigt, dass es sich um ein Problem bei den Microsoft-Produkten handelt, die im Abschnitt „Eigenschaften“ aufgeführt sind.

Weitere Informationen

Führen Sie das folgende Set-CASMailbox Cmdlet der Exchange ActiveSync-Protokollierung:

Set-CASMailbox Alias - ActiveSyncDebugLogging: $trueDarüber hinaus können Sie das folgende Cmdlet Get-ActiveSyncDeviceStatistics das Protokoll des betroffenen Kontos zu verwenden:

Get-ActiveSyncDeviceStatistics-Postfach- Alias - GetMailboxLog: $true - NotificationEmailAddress YourEmailAddress

Benötigen Sie weitere Hilfe?

Möchten Sie weitere Optionen?

Erkunden Sie die Abonnementvorteile, durchsuchen Sie Trainingskurse, erfahren Sie, wie Sie Ihr Gerät schützen und vieles mehr.

In den Communities können Sie Fragen stellen und beantworten, Feedback geben und von Experten mit umfassendem Wissen hören.

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Sprachqualität?
Was hat Ihre Erfahrung beeinflusst?
Wenn Sie auf "Absenden" klicken, wird Ihr Feedback zur Verbesserung von Produkten und Diensten von Microsoft verwendet. Ihr IT-Administrator kann diese Daten sammeln. Datenschutzbestimmungen.

Vielen Dank für Ihr Feedback!

×