Problembeschreibung
Dieses Problem tritt auf, wenn das Postfach mehrere primäre Adresse-Typen und ihre Präfixe Großbuchstaben (z. B. "SIP" oder "NOTE").
Ursache
Dieses Problem tritt auf, weil Microsoft Exchange ActiveSync (EAS) beliebige primäre Adresse als primäre SMTP-Adresse wird als das geeignete Format hat. Daher kann eine falsche e-Mail-Adresse, die nur aus Großbuchstaben vorangestellt EAS-Client verwendet werden.
Problemlösung
Installieren Sie zum Beheben dieses Problems das folgende Update:
Status
Microsoft hat bestätigt, dass es sich um ein Problem bei den Microsoft-Produkten handelt, die im Abschnitt „Eigenschaften“ aufgeführt sind.
Weitere Informationen
Führen Sie das folgende Set-CASMailbox Cmdlet der Exchange ActiveSync-Protokollierung:
Set-CASMailbox Alias - ActiveSyncDebugLogging: $trueDarüber hinaus können Sie das folgende Cmdlet Get-ActiveSyncDeviceStatistics das Protokoll des betroffenen Kontos zu verwenden:
Get-ActiveSyncDeviceStatistics-Postfach- Alias - GetMailboxLog: $true - NotificationEmailAddress YourEmailAddress