Problembeschreibung
Exchange Online Benutzer bemerken möglicherweise, dass zuvor angezeigte Ordner mit den Namen Files, Files1 usw. jetzt sowohl in Microsoft Outlook für Windows als auch in Microsoft Outlook im Web (OWA) ausgeblendet sind. Die Unterordner dieser Ordner und alle Nachrichten, die sich in einem dieser Ordner befinden, sind für Benutzer nicht mehr zugänglich.
Ursache
Dies ist ein bekanntes Problem, das bestimmte Office 365 Mandanten betrifft.
Der ordner Files ist ein Systemordner, in dem Back-End-Daten gespeichert werden. Standardmäßig sollten dieser Ordner und alle ähnlichen Ordner, die mit dem Dateinamen (Datei1 , Datei2 usw.) erstellt werden, ausgeblendet werden. Diese Ordner wurden jedoch zuvor für einige Mandanten unerwartet angezeigt.
Wenn Sie ein betroffener Benutzer sind, konnten Sie zuvor Outlook für Windows oder OWA verwenden, um Nachrichten in diesen Systemordnern zu speichern. Das neueste Update für Exchange Online dieses Problem behoben, indem diese Ordner wie ursprünglich vorgesehen ausgeblendet wurden. Daher können Sie nicht mehr auf Elemente zugreifen, die Sie in diese Ordner verschoben oder in diesen Ordnern erstellt haben.
Weitere Informationen
Wir planen, eine zusätzliche Korrektur für Exchange Online vorzunehmen, damit Mandantenbenutzer auf die Elemente in den ausgeblendeten Datein-Ordnern zugreifen können.
In der Zwischenzeit können Sie das MFCMAPI-Tool verwenden, um Nachrichten in Nicht-Systemordner zu verschieben, auf die benutzerseitig zugegriffen werden kann. Wenden Sie sich hierzu an Microsoft-Support, um Hilfe zu benötigen.