Problembeschreibung

Betrachten Sie das folgende Szenario:

  • Die maximale Aufnahmedauer für Voicemail-Nachrichten festgelegt in Microsoft Exchange Server 2013 und Microsoft Exchange Server 2010. Beispielsweise legen Sie die maximale Dauer einer Minute.

  • Sie versuchen, eine Nachricht aufzuzeichnen. Wenn die Obergrenze erreicht ist, können Sie die Voicemail senden oder 4 Aufzeichnung fortsetzen.

    Hinweis Drücken Sie 4 kann nicht weiterhin aufzeichnen, weil die maximale Aufnahmedauer erreicht ist. Sie erhalten dann die gleichen Optionen erneut.

  • Klicken Sie auf die Voicemail senden.

Dabei sagt die e-Mail-Kopfzeile die Nachricht zwei Minuten. Es spielt jedoch nur eine Minute.

Ursache

Dieses Problem tritt auf, weil Exchange Unified Messaging (UM) Modul nicht Timeout-Attribut ordnungsgemäß markiert die maximale Aufnahmedauer erreicht.

Problemlösung

Um dieses Problem zu beheben, installieren Sie eine auf Ihrem Exchange Server-Updates:

Status

Microsoft hat bestätigt, dass es sich um ein Problem bei den Microsoft-Produkten handelt, die im Abschnitt „Eigenschaften“ aufgeführt sind.

Weitere Informationen

Weitere Informationen zum Konfigurieren der maximalen Aufzeichnungsdauer finden Sie auf folgender Microsoft-Website:

So konfigurieren Sie die maximale Aufnahmedauer

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Microsoft Insider beitreten

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Übersetzungsqualität?
Was hat Ihre Erfahrung beeinflusst?

Vielen Dank für Ihr Feedback!

×