Problembeschreibung
Wenn ein Benutzer in Outlook Web App auf einen Fehler stößt, wird die Fehlerseite "etwas ist schief gelaufen" angezeigt. Das Datum auf dieser Fehlerseite ist möglicherweise falsch. Im folgenden finden Sie ein Beispiel für eine Fehlermeldung mit einem falschen Datum:
Es hat sich etwas wrongSorry, wir können diese Informationen momentan nicht erhalten. Bitte versuchen Sie es später erneut. Wenn das Problem weiterhin besteht, wenden Sie sich an den Helpdesk. X-OWA-Fehler: ClientError; exMsg = nicht genügend Arbeitsspeicher; Datei = https://Mail.contoso.com/OWA/: 1X-OWA-Version: 15.0.775.9 x-FEServer: Server1X-beserver: nullDate: 1/2/1601 2:17:10 pm (2) X-OWA-Fehler: SessionDataError; X-OWA-Version: 15.0.775.11 x-FEServer: Server1X-beserver: Server2Date: 1/2/1601 2:17:09 Uhr
Ursache
Die Datumsinformationen werden basierend auf dem Datum des Exchange-Servers berechnet, mit dem der Benutzer verbunden ist. In einigen Szenarien (wie Netzwerk-connectiivy-Fehler) kann das clientseitige Outlook Web App-Skript keine Verbindung mit dem Server herstellen, um das richtige Datum zu erhalten. In diesem Fall wird ein generisches "1/2/1601"-Datum verwendet.
Fehlerbehebung
Installieren Sie zur Behebung des Problems das folgende kumulative Update:
Kumulatives Update 6 für Exchange Server 2013