PROBLEM

Wenn Sie in-situ-eDiscovery verwenden #a0 in Exchange Online halten, um eine große Anzahl von Postfächern zu durchsuchen, wird der Suchstatus als teilweise abgeschlossenangezeigt. Darüber hinaus gibt mindestens ein Postfach die folgende Fehlermeldung zurück:

Der Server kann diese Anforderung zurzeit nicht warten. Versuchen Sie es später noch einmal.

Wenn Sie erneut suchen, erhalten Sie dieselbe Fehlermeldung, aber für verschiedene Postfächer.

URSACHE

Die Exchange Online-Postfächer einer Organisation werden möglicherweise auf mehrere Office 365-Server verteilt. Einige Postfächer sind möglicherweise auf einem Server zu finden, der eine ungewöhnliche Menge an Anforderungen mit höherer Priorität verarbeitet, wie etwa Anforderungen, die sich auf den Nachrichtenfluss beziehen. In diesem Szenario ist dieser Server nicht in der Lage, auf eDiscovery-Anforderungen rechtzeitig zu reagieren.

PROBLEMUMGEHUNG

Verwenden Sie eine der folgenden Methoden, die für Ihre Situation geeignet ist:

  • Wenn Sie die eDiscovery-Suche zum Einrichten eines in-situ-Speichers oder zum Exportieren von Suchergebnissen verwenden, hat dieses Problem keine Auswirkungen auf die Aktionen, die Sie ausführen.

  • Wenn Sie Suchergebnisse für die nicht erfolgreichen Postfächer erhalten möchten, erstellen Sie eine neue Suchabfrage, und fügen Sie dann diese Postfächer hinzu, um nur die Postfächer zu durchsuchen.

Status

Dies ist ein bekanntes Problem bei der in-Place-eDiscovery-Suche, das in einem zukünftigen Update behoben werden kann. 

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Microsoft Insider beitreten

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Übersetzungsqualität?
Was hat Ihre Erfahrung beeinflusst?

Vielen Dank für Ihr Feedback!

×