Applies ToExchange Online

PROBLEM

Wenn Sie versuchen, Postfächer aus Ihrer lokalen Exchange Online-Organisation mithilfe einer Übernahme-Migrationzu Microsoft Office 365 zu migrieren, werden einige Postfächer nicht migriert. Außerdem wird folgende Fehlermeldung angezeigt:

Fehler: Standardordner können nicht verschoben oder gelöscht werden.

URSACHE

Dieses Problem tritt auf, wenn ein oder mehrere Standardordner (wie " Posteingang", " Entwürfe" und " Elemente senden") in einem betroffenen Postfach verschoben, gelöscht oder beschädigt werden. Dies tritt auf, wenn mindestens eine der folgenden Bedingungen zutrifft:

  • Outlook-Plug-ins von Drittanbietern sind installiert.

  • Fehler bei der Verwaltung von Ordner-Editoren auf niedriger Ebene Dazu gehören Ordner wie Microsoft Exchange Server MAPI-Editor (MfcMapi).

  • Speicherbeschädigung oder Datenträgerbeschädigung.

LÖSUNG

Bevor Sie ein betroffenes Postfach mithilfe der Übernahme-Migration migrieren können, müssen die Standardordner im Postfach in Ihrem Standardzustand wiederhergestellt werden. Gehen Sie hierzu wie folgt vor. Für Microsoft Outlook 2013 und Outlook 2010

  1. Wenn Sie dies noch nicht getan haben, stellen Sie mithilfe von Outlook eine Verbindung mit dem Postfach her.

  2. Schließen Sie Outlook, und führen Sie dann Outlook. exe/resetfoldersaus.

Weitere Informationen zum Ausführen von Outlook über eine Befehlszeile finden Sie in den folgenden Artikeln:

Weitere Hilfe erforderlich? Besuchen Sie die Microsoft Community.

Benötigen Sie weitere Hilfe?

Möchten Sie weitere Optionen?

Erkunden Sie die Abonnementvorteile, durchsuchen Sie Trainingskurse, erfahren Sie, wie Sie Ihr Gerät schützen und vieles mehr.

In den Communities können Sie Fragen stellen und beantworten, Feedback geben und von Experten mit umfassendem Wissen hören.