Bei Microsoft anmelden
Melden Sie sich an, oder erstellen Sie ein Konto.
Hallo,
Wählen Sie ein anderes Konto aus.
Sie haben mehrere Konten.
Wählen Sie das Konto aus, mit dem Sie sich anmelden möchten.

Problembeschreibung

Angenommen Sie, ein Microsoft Lync Raum Systemuhr Sommerzeit (DST) beginnt. In diesem Fall Lync Raumsystem Herstellen einer Besprechung möglicherweise nicht.

Ursache

Dieses Problem tritt auf, weil die Systemuhr Lync Raum DST beginnt nicht mit dem Lync Server 2013 synchronisiert wird.

PROBLEMUMGEHUNG

Sommerzeit wird die Uhr um eine Stunde versetzt. Für Arbeitsgruppen Geräte, einen Konflikt Datums- undtreten zwischen der Systemuhr Lync Raum und der Lync Server 2013. Dann möglicherweise Lync anmelden. Gehen Sie folgendermaßen vor, um dieses Problem zu umgehen:

Für ein System SMART Raum

  1. Fahren Sie mit Admin-Benutzeroberfläche (UI).

  2. Klicken Sie im Menü auf der Registerkarte Systemeinstellungen .

  3. Klicken Sie unter SystemsteuerungsoptionDatum und Uhrzeit. Finden Sie in der folgenden Abbildung:
    alternate text

  4. Die Uhr zum richtigen Zeitpunkt manuell zurücksetzen.

  5. Stellen Sie einen Testanruf, ob Lync verfügbar ist.

  6. Klicken Sie auf Übernehmen und Neustart Neustart das Gerät für die Änderung wirksam wird.

Für Crestron-RL

  1. Administratoroberfläche integriert werden.

  2. Klicken Sie im Menü Optionen auf OEM.

  3. Klicken Sie auf Crestron Gerät. Finden Sie in der folgenden Abbildung:
    alternate text

  4. Klicken Sie auf die Registerkarte Zeitpunkt . Finden Sie in der folgenden Abbildung:
    alternate text

  5. Die Uhr zum geeigneten Zeitpunkt manuell zurücksetzen.

  6. Stellen Sie einen Testanruf, ob Lync verfügbar ist.

  7. Klicken Sie auf Übernehmen und Neustart Neustart das Gerät für die Änderung wirksam wird.

Hinweis Domäne Geräte, die Zeit synchronisiert möglicherweise für einen kurzen Zeitraum nach jedem Neustart anmelden. Domäne Geräte auf Domänen, die Zeit nicht synchronisiert haben die gleichen Probleme wie die Arbeitsgruppe Geräte. Die hier aufgeführten Schritte lösen Probleme in beiden Status.

Benötigen Sie weitere Hilfe?

Möchten Sie weitere Optionen?

Erkunden Sie die Abonnementvorteile, durchsuchen Sie Trainingskurse, erfahren Sie, wie Sie Ihr Gerät schützen und vieles mehr.

In den Communities können Sie Fragen stellen und beantworten, Feedback geben und von Experten mit umfassendem Wissen hören.

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Sprachqualität?
Was hat Ihre Erfahrung beeinflusst?
Wenn Sie auf "Absenden" klicken, wird Ihr Feedback zur Verbesserung von Produkten und Diensten von Microsoft verwendet. Ihr IT-Administrator kann diese Daten sammeln. Datenschutzbestimmungen.

Vielen Dank für Ihr Feedback!

×