Bei Microsoft anmelden
Melden Sie sich an, oder erstellen Sie ein Konto.
Hallo,
Wählen Sie ein anderes Konto aus.
Sie haben mehrere Konten.
Wählen Sie das Konto aus, mit dem Sie sich anmelden möchten.

Problembeschreibung

Der Microsoft Dynamics CRM-Assistent für die Bereitstellung von E-Mail-Routerregeln funktioniert nicht in einer gemischten Exchange 2003- und Exchange 2010-Umgebung.

Ursache

Dieses Problem tritt auf, weil Exchange Server 2003 ausgeführt wird und der Administrator, der den Microsoft Dynamics CRM E-Mail-Router ausführt, keinen Zugriff auf das Postfach hat.

Lösung

Dieses Problem wurde mit Microsoft Dynamics CRM Updaterollup 11 2011 behoben. Nachdem Updaterollup 11 angewendet wurde, muss ein Registrierungsschlüssel aktiviert werden:

1. Wechseln Sie zu Start, klicken Sie auf Ausführen, und geben Sie regedit

2 ein. Navigieren Sie zu HKEY_Local_Machine\Software\Microsoft\MSCRM Email

3. Legen Sie den Wert der ExchangeAdminAccountName-Eigenschaft auf die SAMAccountName-Eigenschaft des Exchange Admin Account auf dem Computer fest, auf dem der Regelbereitstellungs-Assistent installiert ist.


Benötigen Sie weitere Hilfe?

Möchten Sie weitere Optionen?

Erkunden Sie die Abonnementvorteile, durchsuchen Sie Trainingskurse, erfahren Sie, wie Sie Ihr Gerät schützen und vieles mehr.

In den Communities können Sie Fragen stellen und beantworten, Feedback geben und von Experten mit umfassendem Wissen hören.

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Sprachqualität?
Was hat Ihre Erfahrung beeinflusst?
Wenn Sie auf "Absenden" klicken, wird Ihr Feedback zur Verbesserung von Produkten und Diensten von Microsoft verwendet. Ihr IT-Administrator kann diese Daten sammeln. Datenschutzbestimmungen.

Vielen Dank für Ihr Feedback!

×