Problembeschreibung
Angenommen Sie, mehrere akzeptierte in einer Umgebung mit Microsoft Exchange Server 2016 konfiguriert Domänen. Wenn die akzeptierte Domäne primäre SMTP-Adresse in der Standardrichtlinie e-Mail-Adresse nicht, sind Nachrichten für die Gesundheit Postfächer in den Schatten- und SmarHostConnect ausgehenden Warteschlangen fest.
Hinweis Dieses Problem tritt auch in Microsoft Exchange Server 2013, und führen Sie Sie im Abschnitt " Abhilfe " Problem für Exchange Server 2013.
Ursache
Dieses Problem tritt auf, weil der verwalteten Verfügbarkeit Prüfpunkt für eingehende Nachrichten verwendet die akzeptierte Domäne und Health Postfächer SMTP-Adresse enthalten, die diese Domäne verwendet.
Problemlösung
Um dieses Problem zu beheben, installieren Sie kumulative Update 4 für Exchange Server 2016 oder einem späteren kumulativen Updates für Exchange Server 2016.
PROBLEMUMGEHUNG
Um dieses Problem zu umgehen in Exchange Server 2013 mit einer der folgenden Methoden:
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Methode 1
Die Standardrichtlinie e-Mail-Adressenrichtlinie akzeptierte Standarddomäne als sekundäre SMTP-Adresse hinzufügen.
Weitere Informationen finden Sie in der e-Mail-Adressenrichtlinie bearbeiten. -
Methode 2
Ändern Sie die akzeptierte Standarddomäne primäre SMTP-Adresse in der Standardrichtlinie e-Mail-Adresse entsprechend.
Weitere Informationen finden Sie unter Set-AcceptedDomain.
Weitere Informationen
Weitere Informationen zum Ändern von e-Mail-Adressenrichtlinien finden Sie unter Set-EmailAddressPolicy.
Status
Microsoft hat bestätigt, dass es sich um ein Problem bei den Microsoft-Produkten handelt, die im Abschnitt „Eigenschaften“ aufgeführt sind.
Referenzen
Erfahren Sie mehr über die Terminologie, mit der Microsoft Softwareupdates beschrieben werden.