Problembeschreibung
Nachdem ein Benutzer in Outlook Web App seine Kontoname und Kennwort eingibt, die Anmeldung schlägt fehl und der Benutzer erhält eine Timeout-Fehlermeldung angezeigt. Wenn dieses Problem auftritt, können keine Outlook Web App-Benutzer in Ihrer Exchange Server-Organisation anmelden. Dieses Problem dauert mehrere Stunden neu auf den Clientzugriffsserver.
Ursache
Dieses Problem tritt auf, weil eine unbegrenzte Wartezeit oder fixieren in der ADNotificationListener -Methode.
Problemlösung
Installieren Sie zum Beheben dieses Problems das folgende Update:
2961522 Updaterollup 7 für Exchange Server 2010 Servicepack 3
Status
Microsoft hat bestätigt, dass es sich um ein Problem bei den Microsoft-Produkten handelt, die im Abschnitt „Eigenschaften“ aufgeführt sind.