Problembeschreibung
Berücksichtigen Sie die folgenden Schenario:
-
Medien umgehen Microsoft Lync Server 2010 oder Lync Server 2013 festlegen können.
-
Ein Benutzer meldet sich bei Microsoft Lync 2013.
-
Der Benutzer ruft ein öffentliches Telefonnetz Telefon, die mit Version 8.6 von Cisco Unified Communications Manager (CUCM) verbunden ist.
In diesem Fall wird der Anruf getrennt.
Ursache
Dieses Problem tritt auf, weil 711 u-Law 151 Kilobit pro Sekunde (Kbps) Bandbreite erforderlich ist. Daher bei ein Aufruf in einer Umgebung die Bandbreite kleiner 151 Kbit/s ist, setzt mediamanager Bandbreite 151 Kbit / falsch.
Problemlösung
Installieren Sie zum Beheben dieses Problems das folgende Update:
2889929 Oktober 2014 Update für Lync 2013 (KB2889929)
Weitere Informationen
Die in diesem Artikel erörterten Produkte von Drittanbietern werden von Unternehmen hergestellt, die von Microsoft unabhängig sind. Microsoft übernimmt keine Garantie, weder konkludent noch anderweitig, für die Leistung oder Zuverlässigkeit dieser Produkte.