Bei Microsoft anmelden
Melden Sie sich an, oder erstellen Sie ein Konto.
Hallo,
Wählen Sie ein anderes Konto aus.
Sie haben mehrere Konten.
Wählen Sie das Konto aus, mit dem Sie sich anmelden möchten.

Problembeschreibung

Nachdem Sie das Updaterollup 5 für Microsoft Exchange Server 2010 Service Pack 3 (SP3) in Ihrer Umgebung anwenden, können nicht Sie S/MIME-Steuerelemente in Outlook Web App über Internet Explorer 11 installieren. Außerdem wird die Option S/MIME auf der Optionsseite in Outlook Web App nicht angezeigt.

Ursache

Dieses Problem tritt auf, weil Outlook Web App nicht Internet Explorer 11 als Browser erkennen, die S/MIME-Steuerelemente unterstützt.

Problemlösung

Installieren Sie zum Beheben dieses Problems das folgende Update:

2961522 Updaterollup 7 für Exchange Server 2010 Servicepack 3

PROBLEMUMGEHUNG

Um dieses Problem zu umgehen, verwenden Sie Internet Explorer 11 im Kompatibilitätsmodus auf Outlook Web App. Dazu drücken Sie F10, um die Menüleiste anzuzeigen, und klicken Sie im Menü Extras in Internet Explorer 11 Kompatibilitätsansicht Einstellungen. Dann fügen Sie Outlook Web App-Site zur Liste der Sites in der Kompatibilitätsansicht angezeigt werden.

Hinweise

  • Wenn Sie diesen Workaround auf Outlook Web App verwenden, wird die folgende Fehlermeldung beim ersten, dies zu tun:

    Verwendung von S/MIME müssen Sie Internet Explorer 7 oder höher. Wenden Sie für Weitere Informationen sich an das Helpdesk.


    Um dieses Problem zu umgehen, schließen Sie Internet Explorer 11, öffnen die Seite im Kompatibilitätsmodus und dann S/MIME-Option funktioniert.

  • Wenn Sie diese Abhilfe verwenden, speichert Internet Explorer 11 Einstellungen Kompatibilitätsansicht für die Website. Bei jedem Zugriff auf Outlook Web App-Site wird Kompatibilitätsansicht verwendet. Um die Kompatibilitätsansicht für eine Website deaktivieren klicken Sie Kompatibilitätsansicht für die Website. Sie können auch hinzufügen oder Entfernen von bestimmten Websites von Kompatibilitätsansicht ohne jede Website.


Status

Microsoft hat bestätigt, dass es sich um ein Problem bei den Microsoft-Produkten handelt, die im Abschnitt „Eigenschaften“ aufgeführt sind.

Weitere Informationen

Weitere Informationen zum Laden von Outlook Web App Premium in Internet Explorer 11 finden Sie auf der folgenden Website:

OWA Premium kann in einer Exchange Server-Umgebung mithilfe von Internet Explorer 11 nicht geladen werdenWeitere Informationen über Outlook Web App und S/MIME finden Sie auf der folgenden Microsoft-Website:

Allgemeine Informationen über Outlook Web App und S/MIME

Benötigen Sie weitere Hilfe?

Möchten Sie weitere Optionen?

Erkunden Sie die Abonnementvorteile, durchsuchen Sie Trainingskurse, erfahren Sie, wie Sie Ihr Gerät schützen und vieles mehr.

In den Communities können Sie Fragen stellen und beantworten, Feedback geben und von Experten mit umfassendem Wissen hören.

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Sprachqualität?
Was hat Ihre Erfahrung beeinflusst?
Wenn Sie auf "Absenden" klicken, wird Ihr Feedback zur Verbesserung von Produkten und Diensten von Microsoft verwendet. Ihr IT-Administrator kann diese Daten sammeln. Datenschutzbestimmungen.

Vielen Dank für Ihr Feedback!

×