Gilt für
Skype for Business Server 2015

Problembeschreibung

Betrachten Sie das folgende Szenario:

  • Fügen Sie eine SIP-Domäne einen Skype Microsoft Business Server 2015 Umgebung hinzu.

  • Sie ändern die Standard-SIP-Domäne der neu hinzugefügten Domäne.

  • Ein Benutzer anmeldet Skype für mobile Business-Anwendung durch Eingabe der Telefonnummer.

  • Der Benutzer beendet die Skype für Unternehmen mobile Anwendung und Zeichen wieder.

In diesem Szenario wird der Benutzer nicht anmelden und erhält die folgende Fehlermeldung angezeigt:

Können Sie anmelden... Versuchen Sie es später.

Ursache

Dieses Problem tritt auf, weil Wählplan numerische oder nicht alphabetische Zeichen enthält. Dadurch wird den Telefon Nummer Validierungsfehler.

Problemlösung

Um dieses Problem zu beheben, installieren Sie Juni 2016 Kumulatives update 6.0.9319.259 für Skype for Business Server 2015 Komponenten-Webserver.

Benötigen Sie weitere Hilfe?

Möchten Sie weitere Optionen?

Erkunden Sie die Abonnementvorteile, durchsuchen Sie Trainingskurse, erfahren Sie, wie Sie Ihr Gerät schützen und vieles mehr.