Task-Manager-Menüleiste und Registerkarten werden nicht angezeigt

Problembeschreibung

Wenn Sie den Task-Manager starten, sind die Menüleiste und die Registerkarten möglicherweise nicht sichtbar.

Ursache

Dieses Verhalten kann auftreten, wenn der Task-Manager im winzigen Footprint-Modus ausgeführt wird. Wenn Sie auf den leeren Bereich im Rahmen um die Registerkarten doppelklicken, wechselt der Task-Manager in diesen Modus.

Fehlerbehebung

Wenn Sie den Task-Manager in seinen normalen Anzeigemodus umschalten möchten, doppelklicken Sie auf den oberen Rand des Fensters.

Problemumgehung

Führen Sie die folgenden Schritte aus, um dieses Verhalten zu umgehen:

  1. Klicken Sie auf Start und anschließend auf Ausführen.

  2. Geben Sie taskmgr. exeein.

  3. Halten Sie STRG + ALT + UMSCHALT zur gleichen Zeit gedrückt, und drücken Sie die EINGABETASTE, während Sie gedrückt halten.

Weitere Informationen

Wenn der Task-Manager im winzigen Footprint-Modus ausgeführt wird, können Sie die Größe des Fensters ändern.

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Microsoft Insider beitreten

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×