Problembeschreibung
In einer Umgebung mit Microsoft Exchange Server 2016 verwenden Sie Outlook Web Access (OWA), um eine neue Kategorie erstellen. Wenn der Name der neuen Kategorie eine vorhandene identisch aber unterschiedliche Groß-/Kleinschreibung, wird die neue Kategorie nicht erstellt.
Ursache
Dieses Problem tritt auf, weil OWA nicht beachtet Kategorie überprüft werden.
Problemlösung
Installieren Sie zum Beheben dieses Problems kumulative Update 5 für Exchange Server 2016 oder später kumulative Update für Exchange Server 2016.
Status
Microsoft hat bestätigt, dass es sich um ein Problem bei den Microsoft-Produkten handelt, die im Abschnitt „Eigenschaften“ aufgeführt sind.
Referenzen
Erfahren Sie mehr über die Terminologie, mit der Microsoft Softwareupdates beschrieben werden.