Problembeschreibung
In einer Umgebung Exchange 2016 hat Ihre Organisation viele Domänen akzeptiert. MSExchangeOWAAppPool Anwendungspool kann jedem Zeitplan oder manuell so recycelt sehr viel Speicherplatz belegen.
Darüber hinaus durch den Diagnose-Manager Anwendungspool MSExchangeOWAAppPool reagiert nicht mehr markiert, und Outlook Web Access (OWA)-Client kann möglicherweise keine Verbindung mit OWA.
Ursache
Dieses Problem tritt auf, weil viele Threads abrufen möchten, alle Domänen gleichzeitig akzeptiert und Speicher für jeden Thread zum Ausführen zugewiesen werden muss.
Kumulative Update-Informationen
Für Exchange Server 2016
Um dieses Problem zu beheben, installieren Sie für Exchange Server 2016 oder einem späteren .
Status
Microsoft hat bestätigt, dass es sich um ein Problem bei den Microsoft-Produkten handelt, die im Abschnitt „Eigenschaften“ aufgeführt sind.
Referenzen
Informationen Sie zur , die Microsoft-Softwareupdates verwendet.