Applies ToWindows 7 Service Pack 1 Windows 7 Enterprise Windows 7 Home Basic Windows 7 Home Premium Windows 7 Professional Windows 7 Starter Windows 7 Ultimate

Problembeschreibung

Betrachten Sie das folgende Szenario:

  • Sie konfigurieren eine mobile Breitband-Verbindung, ein Kennwort für ein Windows 7 Service Pack 1 (SP1) erfordert-Computern.

  • Ein Standardprofil für den mobilen Breitband-Verbindung erstellen, und Sie legen sie automatisch verbinden.

  • Manuelles trennen Sie den Computer aus dem mobilen Breitbandnetzwerk.

  • Neustart des Computers.

  • Sie versuchen, die Verbindung mit mobilen Breitband.

Ein falsches Kennwort in diesem Szenario scheitert der Verbindungsversuch.

Ursache

Dieses Problem tritt auf, weil das Profil ohne das Kennwort neu geschrieben wird, nach dem Trennen des Computers vom mobilen Breitbandnetzwerk. Daher das Kennwort verloren, und die Verbindung zum mobilen Breitbandnetzwerk fehlschlägt.

Problemlösung

Um dieses Problem zu beheben, installieren Sie Update für KB2918077. Weitere Informationen zum Beziehen dieses Update-Paket finden im folgenden Artikel der Microsoft Knowledge Base:

2918077 VAN Benutzeroberfläche stürzt nach KB2813956 in Windows 7 angewendet wird

Status

Microsoft hat bestätigt, dass es sich um ein Problem bei den Microsoft-Produkten handelt, die im Abschnitt „Eigenschaften“ aufgeführt sind.

Referenzen

Siehe die Terminologie Microsoft verwendet, um Softwareupdates für Weitere Informationen.

Benötigen Sie weitere Hilfe?

Möchten Sie weitere Optionen?

Erkunden Sie die Abonnementvorteile, durchsuchen Sie Trainingskurse, erfahren Sie, wie Sie Ihr Gerät schützen und vieles mehr.

In den Communities können Sie Fragen stellen und beantworten, Feedback geben und von Experten mit umfassendem Wissen hören.