Μετάβαση στο κύριο περιεχόμενο
Υποστήριξη
Είσοδος με Microsoft
Είσοδος ή δημιουργία λογαριασμού.
Γεια σας,
Επιλέξτε διαφορετικό λογαριασμό.
Έχετε πολλούς λογαριασμούς
Επιλέξτε τον λογαριασμό με τον οποίο θέλετε να εισέλθετε.
Αγγλικά
Λυπούμαστε. Αυτό το άρθρο δεν είναι διαθέσιμο στη γλώσσα σας.

Symptoms

Assume that you are in an on-premises Microsoft Exchange Server 2010 environment. A mobile device synchronizes recipient information cache through Exchange ActiveSync (EAS). In this situation, the device unexpectedly receives Exchange ActiveSync status code 8 (Object Not Found). When this issue occurs, additional synchronize requests receive status code 8.

Cause

This issue occurs because some EAS clients cannot handle status code 8.

Resolution

To resolve this issue, install the following update rollup:

2891587 Description of Update Rollup 3 for Exchange Server 2010 Service Pack 3

Status

Microsoft has confirmed that this is a problem in the Microsoft products that are listed in the "Applies to" section.

More Information

For more information about the status codes for the Sync command, go to the following Microsoft website:

More information about the status codes for the Sync commandFor more information about recipient information cache, go to the following Microsoft website:

General information about the recipient information cache

Χρειάζεστε περισσότερη βοήθεια;

Θέλετε περισσότερες επιλογές;

Explore subscription benefits, browse training courses, learn how to secure your device, and more.

Communities help you ask and answer questions, give feedback, and hear from experts with rich knowledge.

Σας βοήθησαν αυτές οι πληροφορίες;

Τι επηρέασε την εμπειρία σας;
Πατώντας "Υποβολή" τα σχόλια σας θα χρησιμοποιηθούν για τη βελτίωση των προϊόντων και των υπηρεσιών της Microsoft. Ο διαχειριστής IT θα έχει τη δυνατότητα να συλλέξει αυτά τα δεδομένα. Δήλωση προστασίας προσωπικών δεδομένων.

Σας ευχαριστούμε για τα σχόλιά σας!

×