Αλλαγή ονόματος χρήστη και αρχικών

Συνδρομή του Office 365, Office 2019, Office 2016, Office 2013, Office 2010

Την πρώτη φορά που θα εγκαταστήσετε και θα χρησιμοποιήσετε ένα πρόγραμμα του Office, θα σας ζητηθεί το όνομα χρήστη και τα αρχικά σας σε ένα παράθυρο διαλόγου που μοιάζει με αυτό:

Παράθυρο διαλόγου "όνομα χρήστη"

Το όνομα και τα αρχικά σας θα συσχετίζονται με οποιοδήποτε έγγραφο του Office που δημιουργείτε και θα εμφανίζεται σε σημεία όπως σχόλια, αναθεωρήσεις και γενικές ιδιότητες εγγράφου. Μπορείτε να εισαγάγετε ό,τι θέλετε, αλλά είναι καλή ιδέα να λάβετε υπόψη τα άτομα με τα οποία ενδέχεται να κάνετε κοινή χρήση εγγράφων με ή να αναθεωρήσετε έγγραφα, όταν επιλέγετε ένα όνομα χρήστη. Οι περισσότεροι χρήστες χρησιμοποιούν απλώς το όνομα και το επώνυμό τους.

Εάν βλέπετε το παράθυρο διαλόγου όνομα χρήστη κάθε φορά που ανοίγετε ένα πρόγραμμα του Office, ανατρέξτε στο θέμα Αποτροπή του προγράμματος από την ερώτηση για το όνομα χρήστη και τα αρχικά.

Αλλαγή ονόματος χρήστη και αρχικών

Εάν δημιουργείτε έγγραφα του Office που θα κοινοποιηθούν σε άλλους χρήστες, η κατάλληλη απόδοση και οι σωστές πληροφορίες συντάκτη μπορεί να είναι σημαντικές. Μπορείτε να αλλάξετε το όνομα χρήστη και τα αρχικά σας ανά πάσα στιγμή.

Σημαντικό: Η αλλαγή του ονόματος ή των αρχικών σας σε ένα πρόγραμμα του Office θα αλλάξει το όνομα και τα αρχικά σας σε όλα τα άλλα προγράμματα του Office που είναι εγκατεστημένα στον υπολογιστή σας.

  1. Κάντε κλικ στα στοιχεία Αρχείο > Επιλογές.

  2. Στο παράθυρο διαλόγου Επιλογές , αλλάξτε το όνομα χρήστη και τα αρχικά σας στην ενότητα Εξατομίκευση του αντιγράφου του Microsoft Office .

    Επιλογές εξατομίκευσης του Word 2010

Σημείωση: Το Excel 2010 χρησιμοποιεί μόνο ένα όνομα χρήστη και όχι τα αρχικά.

  1. Σε ένα ανοιχτό έγγραφο, κάντε κλικ στο κουμπί του Office Κουμπί του Microsoft Office και, στη συνέχεια, κάντε κλικ στο κουμπί Επιλογές στο κάτω μέρος του μενού.

    Σημειώσεις: 

    • Στο OneNote, κάντε κλικ στο μενού Εργαλεία και, στη συνέχεια, κάντε κλικ στο στοιχείο Επιλογές.

    • Στο Project και το Visio, κάντε κλικ στο μενού Εργαλεία , κάντε κλικ στο στοιχείο Επιλογέςκαι, στη συνέχεια, κάντε κλικ στην καρτέλα Γενικά .

  2. Στο παράθυρο διαλόγου, αλλάξτε το όνομα χρήστη και τα αρχικά σας στα πλαίσια όνομα χρήστη και αρχικά . Το παράθυρο διαλόγου που βλέπετε μπορεί να εμφανίζεται διαφορετικό από το παρακάτω παράδειγμα, ανάλογα με το πρόγραμμα του Office που χρησιμοποιείτε.

    Επιλογές εξατομίκευσης του Word 2007

Σημείωση: Το Excel 2007 χρησιμοποιεί μόνο ένα όνομα χρήστη και όχι τα αρχικά.

Αποτροπή ενός προγράμματος από την ερώτηση για το όνομα χρήστη και τα αρχικά

Θα πρέπει να δείτε το παράθυρο διαλόγου όνομα χρήστη μόνο μία φορά — την πρώτη φορά που θα ανοίξετε ένα πρόσφατα εγκατεστημένο πρόγραμμα του Office. Ωστόσο, εάν βλέπετε αυτό το παράθυρο διαλόγου κάθε φορά που ανοίγετε ένα πρόγραμμα, ίσως μπορέσετε να σταματήσετε να συμβαίνει αυτό, αλλάζοντας τα δικαιώματα στο μητρώο.

Προειδοποίηση: Αυτή η διαδικασία περιέχει τα βήματα που σας καθοδηγούν να τροποποιήσετε το μητρώο του υπολογιστή σας. Εάν τροποποιήσετε εσφαλμένα το μητρώο, ενδέχεται να προκύψουν σοβαρά προβλήματα. Φροντίστε να ακολουθήσετε αυτά τα βήματα προσεκτικά. Για επιπλέον προστασία, δημιουργήστε ένα αντίγραφο ασφαλείας του μητρώου, πριν να το τροποποιήσετε. Έτσι θα μπορέσετε να επαναφέρετε το μητρώο, εάν προκύψει κάποιο πρόβλημα. Για να μάθετε πώς μπορείτε να δημιουργήσετε αντίγραφα ασφαλείας και να επαναφέρετε το μητρώο, ανατρέξτε στο θέμα Πώς μπορείτε να δημιουργήσετε αντίγραφα ασφαλείας και να επαναφέρετε το μητρώο στα Windows.

  1. Από την οθόνη έναρξης των Windows στα Windows 10, τα Windows 8, τα Windows 7 ή τα Windows Vista, πληκτρολογήστε regedit. exe στο πλαίσιο αναζήτησης και, στη συνέχεια, πατήστε το πλήκτρο ENTER.

    Σημείωση: Στα Windows XP, κάντε κλικ στην επιλογή Έναρξη, κάντε κλικ στην επιλογή εκτέλεση, πληκτρολογήστε regedit. exeκαι, στη συνέχεια, πατήστε το πλήκτρο ENTER.

  2. Στον επεξεργαστή μητρώου, μεταβείτε στην ακόλουθη θέση: HKEY_Current_User \Software\Microsoft\Office\Common\UserInfo.

  3. Κάντε κλικ στην επιλογή UserInfo.

  4. Στο μενού Επεξεργασία , κάντε κλικ στην επιλογή δικαιώματα.

  5. Κάντε κλικ στο όνομα χρήστη σας.

  6. Επιλέξτε το πλαίσιο ελέγχου να επιτρέπεται για τον πλήρη έλεγχο.

  7. Επιλέξτε εφαρμογήκαι, στη συνέχεια, κάντε κλικ στο κουμπί OK.

  8. Κλείστε τον Επεξεργαστή Μητρώου.

Αρχή της σελίδας

Δείτε επίσης

Παρακολούθηση αλλαγών στο Word

Χρειάζεστε περισσότερη βοήθεια;

Αναπτύξτε τις δεξιότητές σας στο Office
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×