Δημιουργία παρουσίασης του PowerPoint από το Visio

Μπορείτε να κάνετε κοινή χρήση των διαγραμμάτων τουVisio σας στοPowerPoint για το Microsoft 365, δημιουργώντας αποσπάσματα διαφανειών των διαγραμμάτων σας και, στη συνέχεια, εξάγοντας τα σε PowerPoint. Δεν ήταν ποτέ πιο εύκολο να κάνετε τα διαγράμματά σας PowerPoint.

Visio σε PowerPoint

Η δυνατότητα δημιουργίας τμημάτων διαφανειών και εξαγωγής τους σε PowerPoint είναι διαθέσιμη μόνο με το Visio Plan 2. Εάν δεν είστε βέβαιοι ποια έκδοση του Visio χρησιμοποιείτε, επιλέξτε Αρχείο > Λογαριασμός > Πληροφορίες για το Visio. Η επάνω αριστερή γωνία του παραθύρου διαλόγου σάς ενημερώνει ποια έκδοση του Visio_generic διαθέτετε:

Το παράθυρο διαλόγου πληροφορίες για το Visio καθορίζει ποια έκδοση του Visio χρησιμοποιείτε.

Σημείωση: Για να χρησιμοποιήσετε αυτήν τη δυνατότητα, πρέπει να έχετε μια συνδρομή Microsoft 365. Εάν είστε συνδρομητής του Microsoft 365, βεβαιωθείτε ότι έχετε την πιο πρόσφατη έκδοση του Office. Εάν είστε ένας επαγγελματίας τεχνολογιών πληροφορικής που διαχειρίζεται τη διαδικασία ενημέρωσης του Microsoft 365, ανατρέξτε στη σελίδα εκδόσεων καναλιού για να μάθετε ποιες ενημερώσεις παρέχονται σε κάθε κανάλι.

Δημιουργία και εξαγωγή τμημάτων διαφανειών σεPowerPoint

  1. Με το διάγραμμα του Visio ανοιχτό, επιλέξτε Προβολή > Τμήμα παραθύρου "Τμήματα διαφάνειας". Εμφανίζεται το τμήμα παραθύρου "Τμήματα διαφάνειας" στη δεξιά πλευρά του παραθύρου σχεδίασης.

  2. Κάντε κλικ στο κουμπί Προσθήκη στο τμήμα παραθύρου "Τμήματα διαφάνειας" για να εμφανιστεί ένα πλαίσιο αποκόμματος επάνω από το διάγραμμα. Μετακινήστε το πλαίσιο αποκομμάτων επάνω από το τμήμα του διαγράμματος που θέλετε να εμφανίζεται στο PowerPoint. Σύρετε τις γωνίες μέχρι να έχετε το απαιτούμενο μέγεθος.

    Στιγμιότυπο οθόνης του τμήματος παραθύρου "Τμήματα διαφάνειας" στο Visio. Γίνεται κλικ στο κουμπί "Προσθήκη".
  3. Πληκτρολογήστε έναν τίτλο για τη διαφάνειά σας στο πλαίσιο κειμένου κάτω από την προεπισκόπηση διαφάνειας.

  4. Για να προσθέσετε ένα άλλο τμήμα διαφάνειας, κάντε κλικ στο κουμπί Προσθήκη ξανά και, στη συνέχεια, τοποθετήστε το νέο πλαίσιο αποκόμματος επάνω από την επιθυμητή περιοχή του διαγράμματος και δώστε του το κατάλληλο μέγεθος. Εάν θέλετε να διαγράψετε μια διαφάνεια, επιλέξτε τη στο τμήμα παραθύρου "Τμήματα διαφάνειας" και πατήστε το πλήκτρο Delete.

    Στιγμιότυπο οθόνης του παραθύρου "Τμήματα διαφάνειας" στο Visio με δύο προεπισκοπήσεις διαφάνειας που εμφανίζονται.
  5. Κάντε κλικ στην επιλογή εξαγωγή στο παράθυρο αποσπάσματα διαφανειών για να εξαγάγετε τα έτοιμα αποσπάσματα διαφανειών σε μια νέα PowerPoint κατάστρωμα διαφανειών. Μπορείτε επίσης να εξαγάγετε τα τμήματα διαφάνειας επιλέγοντας Αρχείο > Δημιουργία παρουσίασης του PowerPoint > Δημιουργία παρουσίασης.

    Στιγμιότυπο οθόνης διαφάνειας του PowerPoint με τίτλο και γραφικό διαφάνειας.

Εάν επικαλύπτετε το καρέ αποκομμάτων μεταξύ διαφορετικών διαφανειών και, στη συνέχεια, κάνετε εξαγωγή σε PowerPoint, οι εικόνες χρησιμοποιούν τη Μετάβαση διαφανειών μεταμόρφωσης στο PowerPoint. Εάν δεν έχετε την πιο πρόσφατη έκδοση συνδρομής του PowerPoint ή επικαλύψτε αποσπάσματα διαφανειών, οι διαφάνειες χρησιμοποιούν την κανονική προεπιλεγμένη εναλλαγή διαφανειών.

Σημείωση:  Αυτή η σελίδα έχει μεταφραστεί μέσω αυτοματοποιημένης διαδικασίας και ενδεχομένως να περιέχει γραμματικά λάθη και ανακρίβειες. Ο σκοπός μας είναι αυτό το περιεχόμενο να σας φανεί χρήσιμο. Μπορείτε να μας πείτε εάν σας βοήθησαν αυτές οι πληροφορίες; Εδώ θα βρείτε το άρθρο στα Αγγλικά για να το συμβουλεύεστε.

Χρειάζεστε περισσότερη βοήθεια;

Αναπτύξτε τις δεξιότητές σας στο Office
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×