Το Χρονικό καταγράφει αυτόματα τις ενέργειες που επιλέγετε οι οποίες σχετίζονται με συγκεκριμένες επαφές και τοποθετεί τις ενέργειες σε μια προβολή λωρίδας χρόνου. Μπορείτε να χρησιμοποιήσετε το Χρονικό για να Microsoft Outlook στοιχεία, όπως μηνύματα ηλεκτρονικού ταχυδρομείου ή συσκέψεις. Μπορεί επίσης να παρακολουθεί άλλα Microsoft Office, όπως έγγραφα του Word ή Excel βιβλία εργασίας.

Το Χρονικό διατηρεί μια καταγραφή κάθε αλληλεπίδρασης που θέλετε να θυμάστε , ακόμη και κάτι που δεν βρίσκεται στον υπολογιστή σας, όπως μια τηλεφωνική συνομιλία ή μια έντυπη επιστολή που έχετε λάβει ή αλληλογραφίας.

Δείτε πώς μπορείτε να βρείτε το Χρονικό.

  1. Στη γραμμή περιήγησης, κάντε κλικ στην επιλογή Αποσιωπητικά στη Γραμμή περιήγησης > φακέλων > Χρονικό. (Εναλλακτικά, απλώς πατήστε το συνδυασμό πλήκτρων Ctrl+8.)

    για να προβάλετε το φάκελο στη γραμμή περιήγησης

  2. Μπορείτε να εργαστείτε με τις υπάρχουσες καταχωρήσεις χρονικού ή να δημιουργήσετε νέες από το παράθυρο φακέλων.

    Προβολή του παραθύρου "Φάκελοι" του Χρονικού

  1. Στο Παράθυρο φακέλων, κάντε κλικ στο φάκελο Χρονικό.

  2. Κάντε κλικ στην Κεντρική καρτέλα.

  3. Στην ομάδα Δημιουργία, κάντε κλικ στην επιλογή Καταχώρηση Χρονικού.

  4. Στο πλαίσιο Θέμα, πληκτρολογήστε μια περιγραφή.

  5. Στο πλαίσιο Τύπος καταχώρησης, κάντε κλικ στον τύπο καταχώρηση χρονικού που εγγράφετε.

  6. Ενεργοποιήστε τις υπόλοιπες επιλογές που θέλετε.

Σημείωση: Οι προηγούμενες εκδόσεις του Outlook περιλάμβαναν μια αυτόματη δυνατότητα χρονικού η οποία εντόπιζε τα έγγραφα που ανοίγονταν σε άλλες εφαρμογές του Microsoft Office και στα Windows. Αυτή η δυνατότητα δεν είναι διαθέσιμη σε Outlook 2013 ή Outlook 2016.

  1. Στο Χρονικό, στην προβολή λωρίδας χρόνου, κάντε κλικ στην επιλογή Προβολή.

  2. Στην ομάδα Τρέχουσα προβολή, κάντε κλικ στην επιλογή Ρυθμίσεις προβολής και, στη συνέχεια, κάντε κλικ στο κουμπί Στήλες.

  3. Στο πλαίσιο "Επιλογή διαθέσιμων πεδίων από", κάντε κλικ στο σύνολο πεδίων που θέλετε. Αυτό συνήθως θα είναι πεδία που χρησιμοποιούνται συχνά ήπεδία "Όλα τα χρονικού".

  4. Στο πλαίσιο Διαθέσιμα πεδία ημερομηνίας/ώρας, κάντε κλικ στο πεδίο το οποίο περιέχει την ώρα που θέλετε να χρησιμοποιήσετε ως ώρα έναρξης του στοιχείου και, στη συνέχεια, κάντε κλικ στο κουμπί Έναρξη.

  5. Στο πλαίσιο Διαθέσιμα πεδία ημερομηνίας/ώρας, κάντε κλικ στο πεδίο το οποίο περιέχει την ώρα που θέλετε να χρησιμοποιήσετε ως ώρα λήξης του στοιχείου και, στη συνέχεια, κάντε κλικ στο κουμπί Λήξη.

Συμβουλή: Η Προβολή λωρίδας χρόνου παρουσιάζει το χρόνο δημιουργίας, αποθήκευσης, αποστολής, λήψης, ανοίγματος και τροποποίησης κάθε στοιχείου και εγγράφου. Όταν αλλάζετε τα πεδία χρόνου που χρησιμοποιούνται για την εμφάνιση στοιχείων στη λωρίδα χρόνου, μπορεί να αλλάξει η θέση και η διάρκεια των στοιχείων στη λωρίδα χρόνου.

  1. Ανοίξτε την καταχώρηση χρονικού.

  2. Πληκτρολογήστε τη νέα ημερομηνία και ώρα έναρξης. Για να αλλάξετε την ώρα λήξης, αλλάξτε τον αριθμό στο πλαίσιο Διάρκεια.

Σημείωση: Η αλλαγή των ωρών που σχετίζονται με μια καταχώρηση χρονικού δεν αλλάζει την ώρα έναρξης του στοιχείου, του εγγράφου ή της επαφής όπου αναφέρεται.

Συμβουλή: Για γρήγορη πρόσβαση στο Χρονικό, μπορείτε να προσθέσετε το κουμπί "Προβολή χρονικού" στο Παράθυρο περιήγησης. Στο κάτω μέρος του παραθύρου περιήγησης, κάντε κλικ στην επιλογή "Ρύθμιση παραμέτρων κουμπιών Εικόνα κουμπιού" και, στη συνέχεια, κάντε κλικ στην επιλογή "Προσθήκη" ή "Κατάργηση κουμπιών"και, στη συνέχεια, κάντε κλικ στην επιλογή "Χρονικό".

Αυτόματη εγγραφή στοιχείων και αρχείων

  1. Κάντε κλικ στην καρτέλα Αρχείο.

  2. Κάντε κλικ στο κουμπί Επιλογές.

  3. Κάντε κλικ στην επιλογή "Σημειώσεις" και "Χρονικό".

  4. Κάντε κλικ στην επιλογή "Επιλογές χρονικού".

  5. Στη λίστα "Αυτόματη εγγραφή αυτών των στοιχείων", επιλέξτε τα πλαίσια ελέγχου για τα στοιχεία που θέλετε να καταγράφονται αυτόματα στο Χρονικό.

  6. Στη λίστα "Για αυτές τις επαφές", επιλέξτε τα πλαίσια ελέγχου για τις επαφές των οποίων τα στοιχεία θέλετε να καταγράφονται αυτόματα.

  7. Στο πλαίσιο "Επίσης εγγραφή αρχείων από", επιλέξτε τα πλαίσια ελέγχου δίπλα στα προγράμματα από τα οποία θέλετε να γίνεται αυτόματη εγγραφή αρχείων στο Χρονικό.

Εγγραφή ενός Outlook με μη αυτόματο τρόπο

  1. Από οποιαδήποτε λειτουργική μονάδα στην Outlook, στην "Κεντρική" καρτέλα, στην ομάδα "Δημιουργία", κάντε κλικ στην επιλογή "Νέα στοιχεία",τοποθετήστε το δείκτη του ποντικιού στην επιλογή "Άλλα" και,στη συνέχεια, κάντε κλικ στην επιλογή "Καταχώρηση χρονικού".

  2. Στο πλαίσιο Θέμα, πληκτρολογήστε μια περιγραφή.

  3. Στο πλαίσιο Τύπος καταχώρησης, κάντε κλικ στον τύπο καταχώρηση χρονικού που εγγράφετε.

  4. Ενεργοποιήστε τις υπόλοιπες επιλογές που θέλετε.

Εγγραφή αρχείου εκτός του Outlook με μη αυτόματο τρόπο

  1. Εντοπίστε το αρχείο που θέλετε να εγγράψετε. Μπορείτε να χρησιμοποιήσετε Outlook, Windows Εξερεύνηση ή την επιφάνεια εργασίας.

  2. Σύρετε τα στοιχεία στο Χρονικό.

  3. Ορίστε τις επιλογές που θέλετε για το καταχώρηση χρονικού.

Εγγραφή της ημερομηνίας και της ώρας που εργατάζατε με μια επαφή

  1. Ανοίξτε την επαφή.

  2. Στην καρτέλα "Επαφή", στην ομάδα "Επικοινωνία", κάντε κλικ στην επιλογή "Περισσότερα" και,στη συνέχεια, κάντε κλικ στην επιλογή "Καταχώρηση χρονικού".

  3. Η τρέχουσα ημερομηνία και ώρα εμφανίζονται στην κεφαλίδα του στοιχείου "Χρονικό". Για να αλλάξετε την ημερομηνία ή την ώρα, κάντε κλικ στο βέλος που είναι συνημμένο σε κάθε πλαίσιο και, στη συνέχεια, κάντε κλικ στην επιλογή που θέλετε.

  4. Για να καταγράψετε την ακριβή ώρα έναρξης και λήξης, στην καρτέλα "Καταχώρηση χρονικού", στην ομάδα "Χρονομετρητή", κάντε κλικ στην επιλογή "Χρονομετρητή έναρξης".

    Το στοιχείο "Χρονικό" καταγράφει την ημερομηνία και τη διάρκεια της εργασίας σας με την επαφή. Κάντε κλικ στην επιλογή "Παύση χρονομετρητή" για να διακόψετε το ρολόι.

  5. Κάντε κλικ στην & "Κλείσιμο" στην καρτέλα "Ενέργειες" για να καταγράψετε τις πληροφορίες στο Χρονικό σας.

Απενεργοποίηση του Χρονικού

Για να απενεργοποιήσετε το Χρονικό, πρέπει να καταργήσετε την επιλογή πολλών πλαισίων ελέγχου στο παράθυρο διαλόγου "Επιλογές χρονικού". Καμία μεμονωμένη επιλογή δεν απενεργοποιεί το Χρονικό.

  1. Κάντε κλικ στην καρτέλα Αρχείο.

  2. Κάντε κλικ στο κουμπί Επιλογές.

  3. Κάντε κλικ στην επιλογή "Σημειώσεις" και "Χρονικό".

  4. Κάντε κλικ στην επιλογή "Επιλογές χρονικού".

  5. Στη λίστα "Αυτόματη εγγραφή αυτών των στοιχείων", καταργήστε την επιλογή όλων των πλαισίων ελέγχου,

  6. Στο πλαίσιο "Εγγραφή αρχείων από", καταργήστε την επιλογή όλων των πλαισίων ελέγχου.

Σημείωση: Δεν είναι απαραίτητο να καταργήσετε την επιλογή των πλαισίων ελέγχου στην περιοχή Για αυτές τις επαφές.

Άδειασμα χρονικού

Το άδειασμα του Χρονικού περιλαμβάνει τη διαγραφή καταχωρήσεων.

  1. Στο Χρονικό, στην "Κεντρική" καρτέλα, στην ομάδα"Τρέχουσα προβολή", κάντε κλικ στην επιλογή "Λίστα καταχώρησης". Εμφανίζεται μια προβολή πίνακα με όλες τις καταχωρήσεις χρονικού.

  2. Κάντε ένα από τα εξής:

    • Για να επιλέξετε μία μόνο καταχώρηση     Κάντε κλικ στην καταχώρηση που θέλετε.

    • Για να επιλέξετε πολλές καταχωρήσεις     Κρατήστε πατημένο το πλήκτρο CTRL και, στη συνέχεια, κάντε κλικ στις καταχωρήσεις που θέλετε. Εάν θέλετε να επιλέξετε ένα σύνολο γειτονικών καταχωρήσεων, κάντε κλικ στην πρώτη καταχώρηση, κρατήστε πατημένο το πλήκτρο SHIFT και, στη συνέχεια, κάντε κλικ στην τελευταία καταχώρηση.

    • Για να επιλέξετε όλες τις καταχωρήσεις σε ένα φάκελο     Κάντε κλικ σε οποιαδήποτε καταχώρηση και, στη συνέχεια, πατήστε το συνδυασμό πλήκτρων CTRL+A.

  3. Στην "Κεντρική" καρτέλα, κάντε κλικ στην επιλογή "Διαγραφή" ήπατήστε το πλήκτρο DELETE.

Συμβουλή: Για γρήγορη πρόσβαση στο Χρονικό, μπορείτε να προσθέσετε το κουμπί "Προβολή χρονικού" στο Παράθυρο περιήγησης. Στο κάτω μέρος του παραθύρου περιήγησης, κάντε κλικ στο κουμπί Εικόνα κουμπιού , κάντε κλικ στην επιλογή "Προσθήκη" ή "Κατάργηση κουμπιών"και, στη συνέχεια, κάντε κλικ στην επιλογή "Χρονικό".

Κάντε ένα ή περισσότερα από τα εξής:

  • Αυτόματη εγγραφή στοιχείων και αρχείων

    1. Στο μενού Εργαλεία, κάντε κλικ στην εντολή Επιλογές.

    2. Κάντε κλικ στην επιλογή "Επιλογές χρονικού".

    3. Στο πλαίσιο "Αυτόματη εγγραφή αυτών των στοιχείων", επιλέξτε τα πλαίσια ελέγχου για τα στοιχεία που θέλετε να καταγράφονται αυτόματα στο Χρονικό.

    4. Στο πλαίσιο "Για αυτές τις επαφές", επιλέξτε τα πλαίσια ελέγχου για τις επαφές των οποίων τα στοιχεία θέλετε να καταγράφονται αυτόματα.

    5. Στο πλαίσιο "Επίσης εγγραφή αρχείων από", επιλέξτε τα πλαίσια ελέγχου δίπλα στα προγράμματα των οποίων τα αρχεία θέλετε να εγγράψετε αυτόματα στο Χρονικό.

  • Εγγραφή στοιχείου microsoft Outlook με μη αυτόματο τρόπο

    1. Στο μενού "Αρχείο", τοποθετήστε το δείκτη του ποντικιού στην επιλογή "Δημιουργία"και, στη συνέχεια, κάντε κλικ στην επιλογή "Καταχώρηση χρονικού".

    2. Στο πλαίσιο Θέμα, πληκτρολογήστε μια περιγραφή.

    3. Στο πλαίσιο Τύπος καταχώρησης, κάντε κλικ στον τύπο καταχώρηση χρονικού που εγγράφετε.

    4. Ενεργοποιήστε τις υπόλοιπες επιλογές που θέλετε.

  • Εγγραφή αρχείου εκτός του Outlook με μη αυτόματο τρόπο

    1. Εντοπίστε το αρχείο που θέλετε να εγγράψετε. Μπορείτε να χρησιμοποιήσετε Outlook, Windows Εξερεύνηση ή την επιφάνεια εργασίας.

    2. Σύρετε τα στοιχεία στο Χρονικό Εικόνα κουμπιού.

    3. Ορίστε τις επιλογές που θέλετε για το καταχώρηση χρονικού.

  1. Στο μενού Εργαλεία, κάντε κλικ στην εντολή Επιλογές.

  2. Κάντε κλικ στην επιλογή "Επιλογές χρονικού".

  3. Στο πλαίσιο "Για αυτές τις επαφές", επιλέξτε το πλαίσιο ελέγχου δίπλα στις επαφές των οποίων τα στοιχεία θέλετε να καταγράψετε αυτόματα.

  4. Στο πλαίσιο "Αυτόματη εγγραφή αυτών των στοιχείων", επιλέξτε τα πλαίσια ελέγχου δίπλα στα στοιχεία που θέλετε να καταγράψετε αυτόματα.

  1. Ανοίξτε την επαφή.

  2. Στο μενού "Ενέργειες", κάντε κλικ στην επιλογή "Δημιουργία"και, στη συνέχεια, κάντε κλικ στην επιλογή "Δημιουργία καταχώρησης χρονικού για την επαφή".

  3. Η τρέχουσα ημερομηνία εμφανίζεται στην κεφαλίδα του στοιχείου "Χρονικό". Για διαφορετική ημερομηνία, κάντε κλικ στο βέλος και, στη συνέχεια, κάντε κλικ σε μια ημερομηνία.

  4. Στην καρτέλα "Καταχώρηση χρονικού", στην ομάδα "Χρονομετρητή", κάντε κλικ στην επιλογή "Έναρξη χρονομετρητή".

    Το στοιχείο "Χρονικό" καταγράφει την ημερομηνία και το χρονικό που εργατάζατε με την επαφή.

  1. Ανοίξτε την επαφή της οποίας τις καταχωρήσεις χρονικού θέλετε να προβάλετε.

  2. Στην καρτέλα "Επαφή", κάντε κλικ στην επιλογή "Δραστηριότητες".

  3. Στο πλαίσιο "Εμφάνιση", κάντε κλικ στην επιλογή "Χρονικό".

  1. Στο μενού "Μετάβαση", κάντε κλικ στην επιλογή "Χρονικό".

  2. Στο μενού Προβολή, τοποθετήστε τον δείκτη του ποντικιού στην επιλογή Τρέχουσα προβολή και στη συνέχεια κάντε κλικ στην επιλογή Προσαρμογή τρέχουσας προβολής.

  3. Κάντε κλικ στην επιλογή "Πεδία".

  4. Στο πλαίσιο "Επιλογή διαθέσιμων πεδίων από", κάντε κλικ στο σύνολο πεδίων που θέλετε.

  5. Στο πλαίσιο Διαθέσιμα πεδία ημερομηνίας/ώρας, κάντε κλικ στο πεδίο που περιέχει την ώρα που θέλετε να χρησιμοποιήσετε ως ώρα έναρξης για το στοιχείο και, στη συνέχεια, κάντε κλικ στην επιλογή "Έναρξη".

  6. Στο πλαίσιο Διαθέσιμα πεδία ημερομηνίας/ώρας, κάντε κλικ στο πεδίο το οποίο περιέχει την ώρα που θέλετε να χρησιμοποιήσετε ως ώρα λήξης του στοιχείου και, στη συνέχεια, κάντε κλικ στο κουμπί Λήξη.

    Η Προβολή λωρίδας χρόνου παρουσιάζει το χρόνο δημιουργίας, αποθήκευσης, αποστολής, λήψης, ανοίγματος και τροποποίησης κάθε στοιχείου και εγγράφου. Όταν αλλάζετε τα πεδία χρόνου που χρησιμοποιούνται για την εμφάνιση στοιχείων στη λωρίδα χρόνου, μπορεί να αλλάξει η θέση και η διάρκεια των στοιχείων στη λωρίδα χρόνου.

  1. Στην προβολή λωρίδας χρόνου, κάντε κλικ στο μενού "Προβολή", τοποθετήστε το δείκτη του ποντικιού στην επιλογή "Τρέχουσα προβολή"και, στη συνέχεια, κάντε κλικ στην επιλογή "Προσαρμογή τρέχουσας προβολής".

  2. Κάντε κλικ στην επιλογή "Άλλα Ρυθμίσεις".

  3. Ορίστε τις επιλογές που θέλετε.

  1. Ανοίξτε το καταχώρηση χρονικού.

  2. Πληκτρολογήστε τη νέα ημερομηνία και ώρα έναρξης.

Σημείωση: Η μετακίνηση μιας καταχώρησης χρονικού δεν αλλάζει την ώρα έναρξης του στοιχείου, του εγγράφου ή της επαφής στην οποία αναφέρεται.

Για να απενεργοποιήσετε το Χρονικό, πρέπει να καταργήσετε την επιλογή πολλών πλαισίων ελέγχου στο παράθυρο διαλόγου "Επιλογές χρονικού". Καμία μεμονωμένη επιλογή δεν μπορεί να απενεργοποιήσει το Χρονικό.

Απενεργοποίηση του Χρονικού

  1. Στο μενού Εργαλεία, κάντε κλικ στην εντολή Επιλογές.

  2. Στην καρτέλα "Προτιμήσεις", κάντε κλικ στην επιλογή "Επιλογές χρονικού".

  3. Στην περιοχή Αυτόματη εγγραφή αυτών των στοιχείων,καταργήστε την επιλογή από όλα τα πλαίσια ελέγχου.

  4. Στην περιοχή "Εγγραφή επίσης αρχείων από", καταργήστε την επιλογή από όλα τα πλαίσια ελέγχου.

    Δεν είναι απαραίτητο να καταργήσετε την επιλογή των πλαισίων ελέγχου στην περιοχή Για αυτές τις επαφές.

Άδειασμα χρονικού

Το άδειασμα του χρονικού περιλαμβάνει τη διαγραφή των καταχωρήσεων χρονικού.

  • Διαγραφή μίας μεμονωμένης καταχώρησης

    • Στο Χρονικό, κάντε κλικ στην καταχώρηση και, στη συνέχεια, πατήστε το πλήκτρο DELETE.

  • Διαγραφή πολλών καταχωρήσεων

    1. Στο Χρονικό, στο παράθυρο περιήγησης, στην περιοχή "Τρέχουσα προβολή", κάντε κλικστην επιλογή "Λίστα καταχώρησης". Εμφανίζεται μια προβολή πίνακα με όλες τις καταχωρήσεις.

    2. Κάντε κλικ σε οποιαδήποτε καταχώρηση στον πίνακα και, στη συνέχεια, πατήστε το συνδυασμό πλήκτρων CTRL+A ή, στο μενού "Επεξεργασία", κάντε κλικ στην επιλογή "Επιλογή όλων".

    3. Πατήστε το πλήκτρο DELETE.

Χρειάζεστε περισσότερη βοήθεια;

Αναπτύξτε τις δεξιότητές σας
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Συμμετοχή σε Microsoft Office μέλη του προγράμματος Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Πόσο ικανοποιημένοι είστε με τη γλωσσική ποιότητα;
Τι επηρέασε την εμπειρία σας;

Σας ευχαριστούμε για τα σχόλιά σας!

×