Μετάβαση στο κύριο περιεχόμενο
Υποστήριξη
Είσοδος με Microsoft
Είσοδος ή δημιουργία λογαριασμού.
Γεια σας,
Επιλέξτε διαφορετικό λογαριασμό.
Έχετε πολλούς λογαριασμούς
Επιλέξτε τον λογαριασμό με τον οποίο θέλετε να εισέλθετε.

Συμπτώματα

Αφού δημιουργήσετε μια διαγραφή για έναν πελάτη στο Microsoft Office Accounting Professional ή στο Microsoft Office Accounting Express, αντιμετωπίζετε ένα από τα ακόλουθα συμπτώματα:

  • Το τιμολόγιο πελάτη δεν πληρώνεται ή πληρώνεται μερικώς.

  • Ένα υπόλοιπο 0,00 $ εμφανίζεται στις Αναφορές γήρανσης A/R.

Αιτία

Αυτό το πρόβλημα μπορεί να προκύψει εάν ισχύουν οι ακόλουθες συνθήκες:

  • Μπορείτε να χρησιμοποιήσετε την εντολή "Διαγραφή"στο μενού "Ενέργειες" για να δημιουργήσετε μια διαγραφή για έναν πελάτη από την εγγραφή πελάτη.

  • Δεν εφαρμόσαμε την καταχώρηση χρονικού διαγραφής σε ένα τιμολόγιο που εκκρεμεί.

Επίλυση

Για να επιλύσετε αυτό το πρόβλημα, εφαρμόστε την καταχώρηση χρονικού διαγραφής στα εκκρεμή τιμολόγια πελατών.

Για περισσότερες πληροφορίες σχετικά με τον τρόπο εφαρμογής μιας πληρωμής ή μιας πίστωσης σε ένα τιμολόγιο, ανατρέξτε στο θέμα "Εφαρμογή πίστωσης πελάτη σε τιμολόγιο" στη Βοήθεια για το Accounting Professional ή στη Βοήθεια του Accounting Express.

Σημείωση Το υπόλοιπο ενός πελάτη είναι η διαφορά μεταξύ των τιμολογίων που δεν έχουν εξοφληθεί και των εκκρεμών πίστωσης. Ο πελάτης μπορεί επίσης να εμφανίσει ένα θετικό ή ένα αρνητικό υπόλοιπο. Αυτό το υπόλοιπο μπορεί να συμφωνεί ή να μην συμφωνεί με το υπόλοιπο που εμφανίζεται στο παράθυρο "Πληρωμή Πελάτη" για τον ίδιο λόγο.

Περισσότερες πληροφορίες

Βήματα για την αναπαραγωγή του ζητήματος

  1. Σε ένα δείγμα εταιρείας Accounting Professional ή Accounting Express, τοποθετήστε το δείκτη του ποντικιού στην επιλογή "Δημιουργία" στο μενού "Πελάτες" και, στη συνέχεια, κάντε κλικ στην επιλογή "Νέο τιμολόγιο".

  2. Στο πεδίο "Όνομα πελάτη", κάντε κλικ σε έναν πελάτη για να δημιουργήσετε ένα τιμολόγιο.

  3. Στο παράθυρο "Προϊόντα και υπηρεσίες", επιλέξτε ένα στοιχείο.

  4. Κάντε κλικ στην επιλογή "Αποθήκευση και κλείσιμο".

  5. Στο μενού "Πελάτες", τοποθετήστε το δείκτη του ποντικιού στην επιλογή "Λίστες πελατών"και, στη συνέχεια, κάντε κλικ στην επιλογή "Πελάτες".

  6. Κάντε δεξί κλικ στον πελάτη που δημιουργήσατε στο βήμα 2 και, στη συνέχεια, κάντε κλικ στην επιλογή "Άνοιγμα επιλεγμένων στοιχείων".

  7. Στο μενού "Ενέργειες", κάντε κλικ στην επιλογή "Διαγραφή"και, στη συνέχεια, εισαγάγετε τις απαιτούμενες πληροφορίες.

  8. Στο μενού "Πελάτες", τοποθετήστε το δείκτη του ποντικιού στην επιλογή "Λίστες πελατών"και, στη συνέχεια, κάντε κλικ στην επιλογή "Τιμολόγια".

  9. Κάντε διπλό κλικ στο τιμολόγιο που έχετε αποθηκεύσει στο βήμα 4.

  10. Βεβαιωθείτε ότι η κατάσταση "Τιμολόγιο" εμφανίζει την ένδειξη "Δεν πληρώθηκε"ή "Πληρώθηκε μερικώς".

Αναφορές

Για περισσότερες πληροφορίες, κάντε κλικ στον αριθμό του άρθρου παρακάτω, για να προβάλετε το άρθρο της Γνωσιακής Βάσης της Microsoft:

897880 Ενδέχεται να παρατηρήσετε ότι το υπόλοιπο του πελάτη είναι μηδέν, παρόλο που ο πελάτης έχει απλήρωτα τιμολόγια στο παράθυρο "Πληρωμή πελάτη" όταν χρησιμοποιείτε το Accounting Professional, το Accounting Express ή το Small Business Accounting 2006

Χρειάζεστε περισσότερη βοήθεια;

Θέλετε περισσότερες επιλογές;

Εξερευνήστε τα πλεονεκτήματα της συνδρομής, περιηγηθείτε σε εκπαιδευτικά σεμινάρια, μάθετε πώς μπορείτε να προστατεύσετε τη συσκευή σας και πολλά άλλα.

Οι κοινότητες σάς βοηθούν να κάνετε και να απαντάτε σε ερωτήσεις, να δίνετε σχόλια και να ακούτε από ειδικούς με πλούσια γνώση.

Σας βοήθησαν αυτές οι πληροφορίες;

Πόσο ικανοποιημένοι είστε με τη γλωσσική ποιότητα;
Τι επηρέασε την εμπειρία σας;
Πατώντας "Υποβολή" τα σχόλια σας θα χρησιμοποιηθούν για τη βελτίωση των προϊόντων και των υπηρεσιών της Microsoft. Ο διαχειριστής IT θα έχει τη δυνατότητα να συλλέξει αυτά τα δεδομένα. Δήλωση προστασίας προσωπικών δεδομένων.

Σας ευχαριστούμε για τα σχόλιά σας!

×