Μετάβαση στο κύριο περιεχόμενο
Υποστήριξη
Είσοδος με Microsoft
Είσοδος ή δημιουργία λογαριασμού.
Γεια σας,
Επιλέξτε διαφορετικό λογαριασμό.
Έχετε πολλούς λογαριασμούς
Επιλέξτε τον λογαριασμό με τον οποίο θέλετε να εισέλθετε.

Συντάκτη

Soumitra Σένγκουπτα MVP

ΑΠΟΠΟΊΗΣΗ ΠΕΡΙΕΧΟΜΈΝΟΥ ΚΟΙΝΟΤΙΚΏΝ ΛΎΣΕΩΝ

Η MICROSOFT CORPORATION Ή/ΚΑΙ ΟΙ ΑΝΤΊΣΤΟΙΧΟΙ ΠΡΟΜΗΘΕΥΤΈς ΤΗς ΔΕΝ ΚΆΝΟΥΝ ΚΑΜΊΑ ΔΉΛΩΣΗ ΣΧΕΤΙΚΆ ΜΕ ΤΗΝ ΚΑΤΑΛΛΗΛΌΤΗΤΑ, ΤΗΝ ΑΞΙΟΠΙΣΤΊΑ Ή ΤΗΝ ΑΚΡΊΒΕΙΑ ΤΩΝ ΠΛΗΡΟΦΟΡΙΏΝ ΚΑΙ ΤΩΝ ΣΧΕΤΙΚΏΝ ΓΡΑΦΙΚΏΝ ΠΟΥ ΠΕΡΙΈΧΟΝΤΑΙ ΣΤΟ ΠΑΡΌΝ. ΌΛΕς ΑΥΤΈς ΟΙ ΠΛΗΡΟΦΟΡΊΕς ΚΑΙ ΤΑ ΣΧΕΤΙΚΆ ΓΡΑΦΙΚΆ ΠΑΡΈΧΟΝΤΑΙ "Ως ΈΧΟΥΝ", ΧΩΡΊς ΚΑΜΊΑ ΕΓΓΎΗΣΗ ΟΠΟΙΟΥΔΉΠΟΤΕ ΕΊΔΟΥς. Η MICROSOFT Ή/ΚΑΙ ΟΙ ΑΝΤΊΣΤΟΙΧΟΙ ΠΡΟΜΗΘΕΥΤΈς ΤΗς ΜΕ ΤΗΝ ΠΑΡΟΎΣΑ ΑΠΟΠΟΙΟΎΝΤΑΙ ΌΛΕς ΤΙς ΕΓΓΥΉΣΕΙς ΚΑΙ ΤΙς ΠΡΟΫΠΟΘΈΣΕΙς ΣΧΕΤΙΚΆ ΜΕ ΑΥΤΈς ΤΙς ΠΛΗΡΟΦΟΡΊΕς ΚΑΙ ΤΑ ΣΥΝΑΦΉ ΓΡΑΦΙΚΆ, ΣΥΜΠΕΡΙΛΑΜΒΑΝΟΜΈΝΩΝ ΌΛΩΝ ΤΩΝ ΣΙΩΠΗΡΏΝ ΕΓΓΥΉΣΕΩΝ ΚΑΙ ΠΡΟΫΠΟΘΈΣΕΩΝ ΕΜΠΟΡΕΥΣΙΜΌΤΗΤΑς, ΚΑΤΑΛΛΗΛΌΤΗΤΑς ΓΙΑ ΣΥΓΚΕΚΡΙΜΈΝΟ ΣΚΟΠΌ, ΈΝΤΕΧΝΗ ΠΡΟΣΠΆΘΕΙΑς, ΤΊΤΛΟΥ ΚΑΙ ΜΗ ΠΑΡΑΒΊΑΣΗς. ΣΥΜΦΩΝΕΊΤΕ ΡΗΤΆ ΌΤΙ ΣΕ ΚΑΜΊΑ ΠΕΡΊΠΤΩΣΗ Η MICROSOFT Ή/ΚΑΙ ΟΙ ΠΡΟΜΗΘΕΥΤΈς ΤΗς ΔΕΝ ΕΥΘΎΝΟΝΤΑΙ ΓΙΑ ΟΠΟΙΑΔΉΠΟΤΕ ΆΜΕΣΗ, ΈΜΜΕΣΗ, ΠΟΙΝΙΚΉ, ΠΕΡΙΣΤΑΣΙΑΚΉ, ΕΙΔΙΚΉ, ΕΠΑΚΌΛΟΥΘΕς ΖΗΜΊΕς Ή ΟΠΟΙΕΣΔΉΠΟΤΕ ΖΗΜΊΕς, ΣΥΜΠΕΡΙΛΑΜΒΑΝΟΜΈΝΩΝ, ΧΩΡΊς ΠΕΡΙΟΡΙΣΜΌ, ΖΗΜΙΏΝ ΓΙΑ ΑΠΏΛΕΙΑ ΧΡΉΣΗς, ΔΕΔΟΜΈΝΩΝ Ή ΚΕΡΔΏΝ, ΠΟΥ ΠΡΟΚΎΠΤΟΥΝ ΑΠΌ Ή ΜΕ ΟΠΟΙΟΝΔΉΠΟΤΕ ΤΡΌΠΟ ΣΥΝΔΈΟΝΤΑΙ ΜΕ ΤΗ ΧΡΉΣΗ Ή ΤΗΝ ΑΔΥΝΑΜΊΑ ΧΡΉΣΗς ΤΩΝ ΠΛΗΡΟΦΟΡΙΏΝ ΚΑΙ ΤΩΝ ΣΧΕΤΙΚΏΝ ΓΡΑΦΙΚΏΝ ΠΟΥ ΠΕΡΙΈΧΟΝΤΑΙ ΣΤΟ ΠΑΡΌΝ, ΕΊΤΕ ΒΑΣΊΖΟΝΤΑΙ ΣΕ ΣΎΜΒΑΣΗ, ΑΔΙΚΟΠΡΑΞΊΑ, ΑΜΈΛΕΙΑ, ΑΥΣΤΗΡΉ ΕΥΘΎΝΗ Ή ΆΛΛΩς, ΑΚΌΜΑ ΚΑΙ ΑΝ Η MICROSOFT Ή ΟΠΟΙΟΣΔΉΠΟΤΕ ΑΠΌ ΤΟΥς ΠΡΟΜΗΘΕΥΤΈς ΤΗς ΈΧΕΙ ΕΝΗΜΕΡΩΘΕΊ ΓΙΑ ΤΗΝ ΠΙΘΑΝΌΤΗΤΑ ΑΠΟΖΗΜΊΩΣΗ

ΣΥΝΟΨΗ

Όταν κάποιος προσπαθεί να αλλάξει την προφύλαξη οθόνης, δεν μπορεί να την αλλάξει, καθώς το αναπτυσσόμενο μενού screensaver είναι απενεργοποιημένο.

ΣΥΜΠΤΏΜΑΤΑ

Όταν κάποιος προσπαθεί να αλλάξει την προφύλαξη οθόνης, δεν μπορεί να την αλλάξει, καθώς το αναπτυσσόμενο μενού screensaver είναι απενεργοποιημένο.

ΑΙΤΊΑ

Αυτό συμβαίνει εάν η πολιτική προφύλαξης οθόνης έχει καθοριστεί είτε μέσω της πολιτικής ομάδας ή του μητρώου.

ΨΉΦΙΣΜΑ

Για να επιλύσετε αυτό το πρόβλημα:-Έναρξη>εκτέλεση>πληκτρολογήστε regedit >κάντε κλικ στο κουμπί OK ή, πατήστε το πλήκτρο ENTER. τώρα, μεταβείτε στις ακόλουθες θέσεις:-HKEY_CURRENT_USER \Software\Policies\Microsoft\Windows\Control Panel\Desktop τώρα μάθετε SCRNSAVE. EXE στο δεξιό τμήμα του παραθύρου και να το διαγράψετε. HKLM\Software\Policies\Microsoft\Windows\Control Panel\Desktop τώρα μάθετε SCRNSAVE. EXE στο δεξιό τμήμα του παραθύρου και να το διαγράψετε. Κλείστε τον επεξεργαστή μητρώου και επανεκκινήστε το μηχάνημα. 

ΠΕΡΙΣΣΌΤΕΡΕς ΠΛΗΡΟΦΟΡΊΕς

Πριν από τη διαγραφή ή την τροποποίηση οποιουδήποτε κλειδιού μητρώου, πρέπει να δημιουργήσετε αντίγραφο ασφαλείας του μητρώου. Ανατρέξτε στο θέμα:-Πώς να δημιουργήσετε αντίγραφα ασφαλείας, να επεξεργαστείτε και να επαναφέρετε το μητρώο στα Windows XP και τον Windows Server 2003

Χρειάζεστε περισσότερη βοήθεια;

Θέλετε περισσότερες επιλογές;

Εξερευνήστε τα πλεονεκτήματα της συνδρομής, περιηγηθείτε σε εκπαιδευτικά σεμινάρια, μάθετε πώς μπορείτε να προστατεύσετε τη συσκευή σας και πολλά άλλα.

Οι κοινότητες σάς βοηθούν να κάνετε και να απαντάτε σε ερωτήσεις, να δίνετε σχόλια και να ακούτε από ειδικούς με πλούσια γνώση.

Σας βοήθησαν αυτές οι πληροφορίες;

Πόσο ικανοποιημένοι είστε με τη γλωσσική ποιότητα;
Τι επηρέασε την εμπειρία σας;
Πατώντας "Υποβολή" τα σχόλια σας θα χρησιμοποιηθούν για τη βελτίωση των προϊόντων και των υπηρεσιών της Microsoft. Ο διαχειριστής IT θα έχει τη δυνατότητα να συλλέξει αυτά τα δεδομένα. Δήλωση προστασίας προσωπικών δεδομένων.

Σας ευχαριστούμε για τα σχόλιά σας!

×