Μετάβαση στο κύριο περιεχόμενο
Υποστήριξη
Είσοδος με Microsoft
Είσοδος ή δημιουργία λογαριασμού.
Γεια σας,
Επιλέξτε διαφορετικό λογαριασμό.
Έχετε πολλούς λογαριασμούς
Επιλέξτε τον λογαριασμό με τον οποίο θέλετε να εισέλθετε.

Συμπτώματα

Δεν μπορώ να δω την κατάσταση του υπολογιστή μου, εμφανίζει μόνο ένα μήνυμα "απέτυχε η φόρτωση".

Επαλήθευση προβλήματος

1- Ελέγξτε τη λίστα μηχανών, εάν μπορείτε να δείτε την κατάσταση άλλων μηχανημάτων. 

εναλλακτικό κείμενο

Αιτία

Εάν μόνο λίγες καταστάσεις εμφανίζουν την ένδειξη "απέτυχε η φόρτωση", αυτό μπορεί να είναι ένα πρόβλημα με την καταχώρηση του υπολογιστή, εάν όλες οι καταστάσεις εμφανίζουν "απέτυχε η φόρτωση", πιθανότατα υπάρχει κάποιο πρόβλημα με το api κατάστασης.

Επίλυση

Στην πρώτη περίπτωση, προσπαθήστε να καταχωρήσετε ξανά τον υπολογιστή σας. Ακολουθεί η τεκμηρίωση για την εγγραφή στον υπολογιστή. Στη δεύτερη περίπτωση, εάν το πρόβλημα δεν επιλυθεί, επικοινωνήστε με την υποστήριξη.

Χρειάζεστε περισσότερη βοήθεια;

Θέλετε περισσότερες επιλογές;

Εξερευνήστε τα πλεονεκτήματα της συνδρομής, περιηγηθείτε σε εκπαιδευτικά σεμινάρια, μάθετε πώς μπορείτε να προστατεύσετε τη συσκευή σας και πολλά άλλα.

Οι κοινότητες σάς βοηθούν να κάνετε και να απαντάτε σε ερωτήσεις, να δίνετε σχόλια και να ακούτε από ειδικούς με πλούσια γνώση.

Σας βοήθησαν αυτές οι πληροφορίες;

Πόσο ικανοποιημένοι είστε με τη γλωσσική ποιότητα;
Τι επηρέασε την εμπειρία σας;
Πατώντας "Υποβολή" τα σχόλια σας θα χρησιμοποιηθούν για τη βελτίωση των προϊόντων και των υπηρεσιών της Microsoft. Ο διαχειριστής IT θα έχει τη δυνατότητα να συλλέξει αυτά τα δεδομένα. Δήλωση προστασίας προσωπικών δεδομένων.

Σας ευχαριστούμε για τα σχόλιά σας!

×