Μετάβαση στο κύριο περιεχόμενο
Υποστήριξη
Είσοδος με Microsoft
Είσοδος ή δημιουργία λογαριασμού.
Γεια σας,
Επιλέξτε διαφορετικό λογαριασμό.
Έχετε πολλούς λογαριασμούς
Επιλέξτε τον λογαριασμό με τον οποίο θέλετε να εισέλθετε.

Συμπτώματα

Αντιμετωπίζετε ένα από τα ακόλουθα ζητήματα όταν χρησιμοποιείτε το Microsoft Lync στο Microsoft Office 365 αποκλειστικής διεργασίας φιλτραρίσματος ή ITAR:

  • Δεν μπορείτε να κάνετε κλήσεις ήχου.

  • Αντιμετωπίζετε κακή ποιότητα ήχου.

Αιτία

Αυτά τα ζητήματα παρουσιάζονται λόγω αδράνειας του δικτύου, ζητήματα ρύθμισης παραμέτρων του προγράμματος οδήγησης βίντεο ή ήχου ή ζητήματα ρύθμισης παραμέτρων της συσκευής.

Επίλυση

Υπάρχουν εργαλεία που μπορείτε να χρησιμοποιήσετε για να προσδιορίσετε την προέλευση του ζητήματος. Στο Microsoft Lync, μπορείτε να χρησιμοποιήσετε δείκτες ποιότητας φωνής και βίντεο για να προσδιορίσετε πόσο καλά ακούγονται ή να προβληθούν. Οι νέοι δείκτες εμφανίζονται στο παράθυρο συνομιλίας. Αυτοί οι δείκτες σας λένε πότε υπάρχουν συνθήκες που μπορεί να επηρεάσουν την ποιότητα της φωνής ή της βιντεοκλήσης. Αυτές οι συνθήκες μπορεί να περιλαμβάνουν κακή συνδεσιμότητα δικτύου, συνδέσεις δικτύου χαμηλού εύρους ζώνης ή κακή ποιότητα ήχου από μια συγκεκριμένη συσκευή. Όταν αντιμετωπίζετε κακή ποιότητα ήχου, κάντε κλικ στην ένδειξη που επισημαίνεται στην παρακάτω εικόνα. Αυτό θα εμφανίσει πιθανούς λόγους για το πρόβλημα ήχου και θα συνδεθεί με σχετικούς πόρους.alternate text

Αντιμετώπιση προβλημάτων

Για να αντιμετωπίσετε σενάρια στα οποία αντιμετωπίζετε κακή ποιότητα ήχου ή βίντεο σε μια σύσκεψη Lync online, ακολουθήστε τα εξής βήματα:

  1. Προσδιορίστε αν ο υπολογιστής χρησιμοποιεί ενσύρματη (άμεση) ή ασύρματη σύνδεση στο Internet. Η άμεση σύνδεση μπορεί να παρέχει περισσότερο εύρος ζώνης και σταθερότητα στις περισσότερες περιπτώσεις. Οι ενσύρματες συνδέσεις θα πρέπει να είναι η προτιμώμενη μέθοδος σύνδεσης εάν είναι διαθέσιμες ενσύρματες συνδέσεις. Επιπλέον, εξετάστε το ενδεχόμενο να απενεργοποιήσετε τις ασύρματες κεραίες για να αποφύγετε τη σύνδεση μέσω ασύρματης σύνδεσης.

  2. Προσδιορίστε αν συνδέεστε πίσω από ένα διακομιστή μεσολάβησης ή ένα τείχος προστασίας. Για την καλύτερη σύνδεση, ο διακομιστής μεσολάβησης και το τείχος προστασίας θα πρέπει να έχουν θύρα 443 και θύρες 50000-59999 ανοιχτές σε όλη την κυκλοφορία.

  3. Βεβαιωθείτε ότι η συσκευή ήχου/βίντεο που χρησιμοποιείται έχει εγκριθεί και πιστοποιηθεί για να εργαστείτε με Lync 2010. Για περισσότερες πληροφορίες, ανατρέξτε στην ακόλουθη τοποθεσία της Microsoft TechNet στο Web: περιφερειακά USB

  4. Επιλέξτε τη σωστή συσκευή και, στη συνέχεια, βεβαιωθείτε ότι η ένταση εγγραφής είναι στο κατάλληλο επίπεδο. Για να το κάνετε αυτό, κάντε κλικ alternate text στο εικονίδιο με το γρανάζι στην επάνω δεξιά περιοχή του παραθύρου.

  5. Στο αναπτυσσόμενο μενού, κάντε κλικ στην επιλογή Εργαλεία, κάντε κλικ στις Επιλογέςκαι, στη συνέχεια, κάντε κλικ στην επιλογή Ρυθμίσεις συσκευής ήχου.

  6. Βεβαιωθείτε ότι είναι επιλεγμένη η κατάλληλη συσκευή.

  7. Ρυθμίστε το ρυθμιστικό μικροφώνου στο επίπεδο έντασης που θέλετε. Μιλήστε στο συνηθισμένο επίπεδο φωνής σας και βεβαιωθείτε ότι ο δείκτης δεν πάει ψηλότερα από το μεσαίο σημείο.

Σημείωση Εάν αυτά τα βήματα δεν επιλύσουν το ζήτημα, προωθήστε το πρόβλημά σας στην υποστήριξη της Microsoft Online Service σύμφωνα με τους όρους της σύμβασης υποστήριξης του οργανισμού σας με τη Microsoft.

Κλιμακώσεις

Για να κλιμακώσετε σενάρια στα οποία αντιμετωπίζετε κακή ποιότητα ήχου ή βίντεο σε μια σύσκεψη Lync online, ακολουθήστε τα εξής βήματα:

  1. Ανακαλύψτε πώς συνδέεται κάθε συμμετέχων της κλήσης. Για παράδειγμα, είναι συνδεδεμένοι μέσω του δημόσιου εναλλασσόμενο τηλεφωνικό δίκτυο (PSTN), μια σύνδεση δικτύου που περιλαμβάνει ασύρματο, εικονικό ιδιωτικό δίκτυο (VPN), ή από μια άμεση (ενσύρματη) σύνδεση;

  2. Αποκτήστε τα αρχεία καταγραφής που τεκμηριώνουν το ζήτημα από κάθε συμμετέχοντα, εκτός από τους καλούντες που χρησιμοποιούν PSTN ή κινητά τηλέφωνα.

  3. Βεβαιωθείτε ότι οι ρυθμίσεις του τείχους προστασίας για κάθε συμμετέχοντα είναι σωστές.

  4. Προσδιορίστε πόσο συχνά παρουσιάζεται το ζήτημα.

  5. Ποιο μήνυμα σφάλματος δίνεται; Εάν μπορείτε να το κάνετε αυτό, αποκτήστε ένα στιγμιότυπο οθόνης του μηνύματος σφάλματος.

  6. Προσδιορίστε αν το ζήτημα παρουσιάζεται σε μια συγκεκριμένη ώρα της ημέρας. Εάν η απάντηση είναι "Ναι", Τεκμηριώστε την ώρα που παρουσιάζεται το ζήτημα.

  7. Επικοινωνήστε με ηλεκτρονικές υπηρεσίες υποστήριξης της Microsoft με Ηλεκτρονική υποβολή ή τηλεφωνικώς.

Χρειάζεστε περισσότερη βοήθεια;

Θέλετε περισσότερες επιλογές;

Εξερευνήστε τα πλεονεκτήματα της συνδρομής, περιηγηθείτε σε εκπαιδευτικά σεμινάρια, μάθετε πώς μπορείτε να προστατεύσετε τη συσκευή σας και πολλά άλλα.

Οι κοινότητες σάς βοηθούν να κάνετε και να απαντάτε σε ερωτήσεις, να δίνετε σχόλια και να ακούτε από ειδικούς με πλούσια γνώση.

Σας βοήθησαν αυτές οι πληροφορίες;

Πόσο ικανοποιημένοι είστε με τη γλωσσική ποιότητα;
Τι επηρέασε την εμπειρία σας;
Πατώντας "Υποβολή" τα σχόλια σας θα χρησιμοποιηθούν για τη βελτίωση των προϊόντων και των υπηρεσιών της Microsoft. Ο διαχειριστής IT θα έχει τη δυνατότητα να συλλέξει αυτά τα δεδομένα. Δήλωση προστασίας προσωπικών δεδομένων.

Σας ευχαριστούμε για τα σχόλιά σας!

×