Μετάβαση στο κύριο περιεχόμενο
Υποστήριξη
Είσοδος με Microsoft
Είσοδος ή δημιουργία λογαριασμού.
Γεια σας,
Επιλέξτε διαφορετικό λογαριασμό.
Έχετε πολλούς λογαριασμούς
Επιλέξτε τον λογαριασμό με τον οποίο θέλετε να εισέλθετε.

Συμπτώματα

Εξετάστε το ακόλουθο σενάριο:

  • Έχετε μια συσκευή Windows 10 που δεν έχει ακόμη εγκατασταθεί Αθροιστική KB3074683 την ενημερωμένη έκδοση ασφαλείας ή μετέπειτα αθροιστικές ενημερώσεις. Αυτό ενδέχεται να προκύψει αν αγοράσετε μια νέα συσκευή Windows 10 ή εγκατεστημένα Windows 10 ως τμήμα του προγράμματος Windows χρησιμοποίηση εμπιστευτικών πληροφοριών.

  • Πριν από την εγκατάσταση των ενημερωμένων εκδόσεων των Windows, πολλοί λογαριασμοί χρηστών δημιουργούνται και ένας χρήστης εγκαθιστά ή ενημερώνει μια εφαρμογή μέσω του χώρου αποθήκευσης της Microsoft, ενώ οι άλλοι χρήστες δεν έχετε εισέλθει.

  • Η εφαρμογή εγκαθίσταται ή ενημερωμένα είναι διαθέσιμη για πολλούς λογαριασμούς χρηστών. Παραδείγματα των εν λόγω εφαρμογές περιλαμβάνουν Cortana και χώρου αποθήκευσης της Microsoft.


Σε αυτό το σενάριο, ενδέχεται να μην ξεκινήσουν για άλλους χρήστες την apps εγκατεστημένο ή ενημερωμένες και δεν θα κλείσετε το μενού "Έναρξη".

Αιτία

Microsoft επιβεβαιώνει αυτό είναι ένα ζήτημα στο Windows 10. Αυτό το σενάριο δημιουργεί έχουν απομείνει μη έγκυρες καταχωρήσεις στο μητρώο, το οποίο προκαλεί διένεξη, όταν γίνεται εκκίνηση του apps εγκατεστημένο ή ενημερωμένες.  Αθροιστική KB3074683 την ενημερωμένη έκδοση ασφαλείας ή μετέπειτα αθροιστικές ενημερώσεις, εγκαθίστανται αυτόματα κατά την αναβάθμιση σε Windows 10, περιλαμβάνει μια ενημέρωση κώδικα που αποτρέπει το ζήτημα προκύψει. Ωστόσο, νέες συσκευές που είναι προεγκατεστημένες με Windows 10 ενδέχεται να μην εγκατασταθεί αυτές τις ενημερωμένες εκδόσεις όταν ο χρήστης υπογράφει πρώτα. Εγκαθιστώντας τις αθροιστικές ενημερωμένες εκδόσεις δεν θα επιλύσει αυτό το ζήτημα μετά την ήδη έχετε αντιμετωπίσει αυτό.

Προτεινόμενη αντιμετώπιση

Η Microsoft έχει δημιουργήσει ένα πρόγραμμα αντιμετώπισης προβλημάτων για να επιλύσετε αυτό το ζήτημα.

Για να διορθώσετε αυτό το ζήτημα αυτόματα, ακολουθήστε τα εξής βήματα:

1. Κάντε λήψη της αντιμετώπισης προβλημάτων.

2. Όταν σας ζητηθεί, επιλέξτε να ανοίξετε το αρχείο, cssemerg70008.diagcab.

3. Ακολουθήστε τις οδηγίες που παρέχονται με την αντιμετώπιση προβλημάτων.

Χρειάζεστε περισσότερη βοήθεια;

Θέλετε περισσότερες επιλογές;

Εξερευνήστε τα πλεονεκτήματα της συνδρομής, περιηγηθείτε σε εκπαιδευτικά σεμινάρια, μάθετε πώς μπορείτε να προστατεύσετε τη συσκευή σας και πολλά άλλα.

Οι κοινότητες σάς βοηθούν να κάνετε και να απαντάτε σε ερωτήσεις, να δίνετε σχόλια και να ακούτε από ειδικούς με πλούσια γνώση.

Σας βοήθησαν αυτές οι πληροφορίες;

Πόσο ικανοποιημένοι είστε με τη γλωσσική ποιότητα;
Τι επηρέασε την εμπειρία σας;
Πατώντας "Υποβολή" τα σχόλια σας θα χρησιμοποιηθούν για τη βελτίωση των προϊόντων και των υπηρεσιών της Microsoft. Ο διαχειριστής IT θα έχει τη δυνατότητα να συλλέξει αυτά τα δεδομένα. Δήλωση προστασίας προσωπικών δεδομένων.

Σας ευχαριστούμε για τα σχόλιά σας!

×