Ισχύει για
Cloud Services (Web roles/Worker roles) Azure Active Directory Microsoft Intune Azure Backup Identity Management

ΠΡΌΒΛΗΜΑ

Όταν προσπαθείτε να πραγματοποιήσετε είσοδο στο Office 365, Microsoft Azure ή Microsoft Intune χρησιμοποιώντας τον έλεγχο ταυτότητας πολλών παραγόντων του Azure, λαμβάνετε το ακόλουθο μήνυμα σφάλματος:

Δεν λάβαμε την αναμενόμενη απόκριση. Παρακαλούμε δοκιμάστε ξανά.

ΑΙΤΊΑ

Αυτό το πρόβλημα μπορεί να προκύψει εάν ισχύει μία από τις ακόλουθες συνθήκες:

  • Καταχωρίστηκε Λανθασμένος κωδικός επαλήθευσης.

  • Επιλέξατε "Άκυρο " στην οθόνη επαλήθευσης εφαρμογών για κινητές συσκευές ελέγχου ταυτότητας πολλών παραγόντων του Azure.

ΛΎΣΗ

Για να επιλύσετε αυτό το πρόβλημα, κάντε ένα από τα εξής:

  • Εάν χρησιμοποιείτε το μήνυμα κειμένου ή τον κωδικό επαλήθευσης από την επιλογή ειδοποιήσεων εφαρμογής για κινητές συσκευές, βεβαιωθείτε ότι πληκτρολογείτε τον σωστό κωδικό επαλήθευσης και, στη συνέχεια, προσπαθήστε ξανά να πραγματοποιήσετε είσοδο.

  • Εάν χρησιμοποιείτε την επιλογή ειδοποιήσεων εφαρμογής για κινητές συσκευές, βεβαιωθείτε ότι πατάτε Επαλήθευση και όχι Άκυρο.

  • Για να χρησιμοποιήσετε μια διαφορετική επιλογή για να εισέλθετε, επιλέξτε άλλες επιλογές επαλήθευσης.

ΠΕΡΙΣΣΌΤΕΡΕς ΠΛΗΡΟΦΟΡΊΕς

Εξακολουθείτε να χρειάζεστε βοήθεια; Μεταβείτε στην τοποθεσία Web Microsoft Community ή στην τοποθεσία φόρουμ του Azure Active Directory .

Χρειάζεστε περισσότερη βοήθεια;

Θέλετε περισσότερες επιλογές;

Εξερευνήστε τα πλεονεκτήματα της συνδρομής, περιηγηθείτε σε εκπαιδευτικά σεμινάρια, μάθετε πώς μπορείτε να προστατεύσετε τη συσκευή σας και πολλά άλλα.