Μετάβαση στο κύριο περιεχόμενο
Υποστήριξη
Είσοδος με Microsoft
Είσοδος ή δημιουργία λογαριασμού.
Γεια σας,
Επιλέξτε διαφορετικό λογαριασμό.
Έχετε πολλούς λογαριασμούς
Επιλέξτε τον λογαριασμό με τον οποίο θέλετε να εισέλθετε.

ΣΥΜΠΤΏΜΑΤΑ

Όταν δημιουργείτε μια παραγγελία αγοράς στο παράθυρο "Επίλυση αίτησης αγοράς" στο Microsoft Dynamics GP ή στο Microsoft Business Solutions - Great Plains, λαμβάνετε το ακόλουθο μήνυμα σφάλματος:

Σφάλμα κατά τη δημιουργία παραγγελίας αγοράς. Σφάλμα βήμα-5-2

CAUSE

Αυτό το πρόβλημα παρουσιάζεται επειδή η πρόσβαση πολλών δρομών δεν δόθηκε στο αναγνωριστικό εταιρείας.

ΑΝΆΛΥΣΗ

Για να επιλύσετε αυτό το πρόβλημα, δώστε πρόσβαση χρησιμοποιώντας το παράθυρο "Πρόσβαση νομισματικής μονάδας πολλών δρομών". Για να το κάνετε αυτό, χρησιμοποιήστε την κατάλληλη μέθοδο.

Microsoft Dynamics GP 10.0

1.

Στο μενού GP του Microsoft Dynamics, κάντε κλικ στην επιλογή "Εργαλεία", τοποθετήστε το δείκτη του ποντικιού στην επιλογή "Ρύθμιση", τοποθετήστε το δείκτη του ποντικιού στην επιλογή "Σύστημα" και, στη συνέχεια, κάντε κλικ στην επιλογή "Πρόσβαση πολλών δρομών".

2.

Στην αριστερή πλευρά του παραθύρου, κάντε κλικ στη λειτουργική νομισματική μονάδα στην περιοχή "Νομισματικές μονάδες".

3.

Στη δεξιά πλευρά του παραθύρου, κάντε κλικ για να επιλέξετε το πλαίσιο ελέγχου της Access κάτω από την κατάλληλη επωνυμία εταιρείας.

4.

Κάντε κλικ στο κουμπί OK.

5.

Προσπαθήστε να δημιουργήσετε μια παραγγελία αγοράς στο παράθυρο "Επίλυση αίτησης αγοράς" ξανά.

Microsoft Dynamics GP 9.0 και Microsoft Business Solutions - Great Plains 8.0

1.

Στο μενού "Εργαλεία", κάντε κλικ στην επιλογή "Ρύθμιση", τοποθετήστε το δείκτη του ποντικιού στην επιλογή "Σύστημα" και, στη συνέχεια, κάντε κλικ στην επιλογή "Πρόσβαση πολλών δρομών".

2.

Στην αριστερή πλευρά του παραθύρου, κάντε κλικ στη λειτουργική νομισματική μονάδα στην περιοχή "Νομισματικές μονάδες".

3.

Στη δεξιά πλευρά του παραθύρου, κάντε κλικ για να επιλέξετε το πλαίσιο ελέγχου της Access κάτω από την κατάλληλη επωνυμία εταιρείας.

4.

Κάντε κλικ στο κουμπί OK.

5.

Προσπαθήστε να δημιουργήσετε μια παραγγελία αγοράς στο παράθυρο "Επίλυση αίτησης αγοράς" ξανά.

Αυτό το άρθρο ήταν έγγραφο TechKnowledge 31764.

Χρειάζεστε περισσότερη βοήθεια;

Θέλετε περισσότερες επιλογές;

Εξερευνήστε τα πλεονεκτήματα της συνδρομής, περιηγηθείτε σε εκπαιδευτικά σεμινάρια, μάθετε πώς μπορείτε να προστατεύσετε τη συσκευή σας και πολλά άλλα.

Οι κοινότητες σάς βοηθούν να κάνετε και να απαντάτε σε ερωτήσεις, να δίνετε σχόλια και να ακούτε από ειδικούς με πλούσια γνώση.

Σας βοήθησαν αυτές οι πληροφορίες;

Πόσο ικανοποιημένοι είστε με τη γλωσσική ποιότητα;
Τι επηρέασε την εμπειρία σας;
Πατώντας "Υποβολή" τα σχόλια σας θα χρησιμοποιηθούν για τη βελτίωση των προϊόντων και των υπηρεσιών της Microsoft. Ο διαχειριστής IT θα έχει τη δυνατότητα να συλλέξει αυτά τα δεδομένα. Δήλωση προστασίας προσωπικών δεδομένων.

Σας ευχαριστούμε για τα σχόλιά σας!

×