Μετάβαση στο κύριο περιεχόμενο
Υποστήριξη
Είσοδος με Microsoft
Είσοδος ή δημιουργία λογαριασμού.
Γεια σας,
Επιλέξτε διαφορετικό λογαριασμό.
Έχετε πολλούς λογαριασμούς
Επιλέξτε τον λογαριασμό με τον οποίο θέλετε να εισέλθετε.

Συμπτώματα

Ας υποθέσουμε ότι το κοινόχρηστο αρχείο 2013 διακομιστή Microsoft Lync αντιμετωπίζει Υψηλή αδράνεια. Σε αυτήν την περίπτωση, όταν κάνετε την κλήση σε τηλεδιάσκεψη, αντιμετωπίζετε μεγάλες χρονικές περιόδους σιωπής. Αυτό προκαλείται από την αδράνεια σε λειτουργίες εισόδου/εξόδου αρχείων στο διακομιστή αρχείων.

Επιπλέον, αφού απενεργοποιήσετε το όνομα εγγραφής με την εκτέλεση του cmdlet Σύνολο CsDialInConferencingConfiguration-EnableNameRecording $false σε αυτήν την περίπτωση, εξακολουθείτε να αντιμετωπίζετε το ίδιο ζήτημα.

Αιτία

Αυτό το ζήτημα παρουσιάζεται επειδή η διαδικασία εφαρμογής Attendant διάσκεψη Lync (CAA) δεν τελειώνει όλες τις αιτήσεις κοινόχρηστο στοιχείο εισόδου/εξόδου αρχείων στο κοινόχρηστο στοιχείο διακομιστή αρχείων, όταν είναι απενεργοποιημένο το όνομα εγγραφής.

Προτεινόμενη αντιμετώπιση

Για να διορθώσετε αυτό το ζήτημα, εγκαταστήστε το Αυγούστου 2016 αθροιστική ενημέρωση 5.0.8308.965 για το 2013 διακομιστή Lync, Attendant διασκέψεων.

Χρειάζεστε περισσότερη βοήθεια;

Θέλετε περισσότερες επιλογές;

Εξερευνήστε τα πλεονεκτήματα της συνδρομής, περιηγηθείτε σε εκπαιδευτικά σεμινάρια, μάθετε πώς μπορείτε να προστατεύσετε τη συσκευή σας και πολλά άλλα.

Οι κοινότητες σάς βοηθούν να κάνετε και να απαντάτε σε ερωτήσεις, να δίνετε σχόλια και να ακούτε από ειδικούς με πλούσια γνώση.

Σας βοήθησαν αυτές οι πληροφορίες;

Πόσο ικανοποιημένοι είστε με τη γλωσσική ποιότητα;
Τι επηρέασε την εμπειρία σας;
Πατώντας "Υποβολή" τα σχόλια σας θα χρησιμοποιηθούν για τη βελτίωση των προϊόντων και των υπηρεσιών της Microsoft. Ο διαχειριστής IT θα έχει τη δυνατότητα να συλλέξει αυτά τα δεδομένα. Δήλωση προστασίας προσωπικών δεδομένων.

Σας ευχαριστούμε για τα σχόλιά σας!

×