"Υπήρξε κάποιο πρόβλημα" σφάλμα στο Outlook Web App ενδέχεται να εμφανίζουν λάθος ημερομηνία

Εργαστείτε οπουδήποτε από οποιαδήποτε συσκευή με το Microsoft 365

Αναβαθμίστε σε Microsoft 365 για να εργαστείτε οπουδήποτε με τις πιο πρόσφατες δυνατότητες και ενημερώσεις.

Αναβάθμιση τώρα

Συμπτώματα

Όταν ένας χρήστης αντιμετωπίζει ένα σφάλμα στο Outlook Web App, εμφανίζονται μια σελίδα σφάλματος "Υπήρξε κάποιο πρόβλημα". Η ημερομηνία σε αυτήν τη σελίδα σφάλματος μπορεί να είναι εσφαλμένη.

Το ακόλουθο είναι ένα παράδειγμα μήνυμα λάθους έχει μια εσφαλμένη ημερομηνία:

Υπήρξε κάποιο πρόβλημα
Λυπούμαστε, δεν είναι ποτέ τώρα αυτές τις πληροφορίες. Προσπαθήστε ξανά αργότερα. Εάν το πρόβλημα δεν λυθεί, επικοινωνήστε με το γραφείο βοήθειας σας.
X-OWA-σφάλμα: ClientError, exMsg = ανεπαρκής μνήμη αρχείου; = https://mail.contoso.com/owa/:1
Έκδοση X OWA: 15.0.775.9
X FEServer: Server1
X BEServer: null
Ημ/νία: 1/2/1601 2:17:10 μμ
(2)
X-OWA-σφάλμα: SessionDataError;
Έκδοση X OWA: 15.0.775.11
X FEServer: Server1
X-BEServer: διακομιστής2
Ημ/νία: 1/2/1601 2:17:09 μμ


Αιτία

Τις πληροφορίες ημερομηνίας υπολογίζεται με βάση την ημερομηνία του διακομιστή του Exchange στον οποίο είναι συνδεδεμένος ο χρήστης. Σε ορισμένα σενάρια (όπως αποτυχία connectiivy δικτύου), δέσμης ενεργειών υπολογιστή-πελάτη του Outlook Web App δεν μπορεί να συνδεθεί με το διακομιστή για να αποκτήσετε τη σωστή ημερομηνία. Όταν συμβεί αυτό, χρησιμοποιείται μια ημερομηνία γενικής χρήσης "1/2/1601".

Προτεινόμενη αντιμετώπιση

Για να επιλύσετε αυτό το ζήτημα, εγκαταστήστε την αθροιστική ενημερωμένη έκδοση παρακάτω:

αθροιστική ενημερωμένη έκδοση 6 για Exchange Server 2013

Χρειάζεστε περισσότερη βοήθεια;

Αναπτύξτε τις δεξιότητές σας
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Συμμετοχή στο Microsoft Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×