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Symptoms

When this issue occurs, Microsoft Outlook Web App and Microsoft Outlook users cannot see the default mailbox folders and the content, such as Inbox, Calendar, Sent Items, and so on.

Cause

This is by design. When a .pst file is imported to an archive mailbox, Exchange Server 2013 imports the default mailbox folders at the hidden root folder instead of the top-level mailbox folder that the imported content is placed in.

Workaround

To work around this issue, specify the top-level mailbox folder that the imported content is placed in when you import the .pst files. To do this, run the New-MailboxImportRequest cmdlet together with the TargetRootFolder parameter in Exchange Management Shell. 

For example, you can run the following command:

New-MailboxImportRequest Mailbox -FilePath PSTFileSharePath -IsArchive -TargetRootFolder /

Status

Microsoft has confirmed that this is a problem in the Microsoft products that are listed in the "Applies to" section.

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