Síntomas
Al intentar usar la aplicación de correo de Apple iPhone o iPad para enviar un mensaje de correo electrónico con datos adjuntos que supera el límite de tamaño, recibe uno de los siguientes mensajes de error:
No se puede enviar correo: el servidor rechazó el mensaje
No se puede enviar correo: el buzón está lleno
Causa
Este problema se produce después de instalar una de las siguientes actualizaciones acumulativas:
Estado
Microsoft ha determinado que se trata de un problema del lado del cliente. Para solucionar este problema, debes ponerte en contacto con soporte técnico de Apple.
Referencias
Obtén información sobre la terminología que usa Microsoft para describir las actualizaciones de software.
Los productos de otros fabricantes mencionados en este artículo son fabricados por compañías que no dependen de Microsoft. Microsoft no ofrece ninguna garantía, implícita o de otro tipo, respecto al rendimiento o la confiabilidad de estos productos.
Microsoft proporciona información de contacto de otros proveedores para ayudarle a encontrar información adicional sobre este tema. Dicha información de contacto puede cambiar sin notificación previa. Microsoft no garantiza la precisión de esta información de contacto de terceros.