Elija la vista correcta para ver información en las barras del diagrama Gantt, en un calendario, en una escala de tiempo o en tablas similares a hojas de cálculo.
Sugerencia de administración de proyectos Si ha asignado recursos a tareas en la programación del proyecto, conozca la vista Organizador de equipo. Puede asignar diferentes tareas, ver quién está sobreasignado y otras tareas de administración de proyectos, ¡todo en una sola vista!
- Haga clic en la pestaña Ver.
- En el grupo Vistas de tareas o Vistas de recursos , haga clic en la vista que desea usar.
- Si no ve la vista que desea, en el grupo Vistas de tareas , haga clic en Diagrama de Gantt y, después, haga clic en Más vistas. En el cuadro de diálogo Más vistas , haga clic en la vista que desea usar en la lista Vistas y, a continuación, haga clic en Aplicar.
Cuando empiece a trabajar con Project, no pasará mucho tiempo antes de que empiece a ser creativo y a pensar en cómo personalizar una vista de forma rápida y eficaz.
Cambie a la vista con la que desea empezar.
Haga clic en la pestaña Formato.
Seleccione las opciones de formato que desee usar.
Por ejemplo, seleccione un estilo para el texto en el lado izquierdo de la vista haciendo clic en Estilos de texto. Puede cambiar el estilo de cualquier tipo de texto, incluidas las tareas críticas, las tareas de hito, las tareas modificadas, el texto de las barras, etc.
Veamos otro ejemplo. Para cambiar el aspecto de las barras de Gantt, haga clic en un estilo en el cuadro Estilo de diagrama de Gantt .
Propina Mantenga el puntero sobre una de las opciones de formato para leer una sugerencia sobre cómo y por qué seleccionar esa opción.Se vuelve un poco complicado en este punto. No todas las vistas tienen las mismas opciones de formato. Por ejemplo, si el diagrama de Gantt se muestra actualmente, verá una lista de estilos solo para el diagrama de Gantt en la pestaña Formato , pero no verá estos mismos estilos para las otras vistas.
Haga clic en Estilos de texto para aplicar un estilo a un texto específico de una vista. Obtenga más información sobre cómo aplicar un estilo al texto de una vista.
Copiar los cambios en una vista para usarlos en proyectos futuros
Use el Organizador para copiar una vista cambiada en otros proyectos o en la plantilla global para todos los proyectos futuros.
Haga clic enOrganizador deinformación> de archivo>. Más información sobre cómo usar el Organizador.