Iniciar sesión con Microsoft
Iniciar sesión o crear una cuenta
Hola:
Seleccione una cuenta diferente.
Tiene varias cuentas
Elija la cuenta con la que desea iniciar sesión.

Síntomas

En un entorno Exchange Server 2013, podría experimentar problemas durante la sincronización del calendario en un dispositivo móvil al utilizar Exchange ActiveSync. Por ejemplo, elementos de calendario no están sincronizados correctamente o pueden no ser recibidos en el dispositivo.

Además, la siguiente advertencia se registra en el servidor de Exchange:


Causa

Este problema se produce porque no se convierten correctamente los elementos del calendario durante el enlace de la tienda.

Solución

Para corregir este problema, instale 12 de actualización acumulativa para 2013 de Exchange Server o una posterior actualización acumulativa para 2013 de Exchange Server.

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft que se enumeran en la sección "Aplicable a".

Referencias

Obtenga información acerca de la terminología que utiliza Microsoft para describir las actualizaciones de software.

¿Necesita más ayuda?

¿Quiere más opciones?

Explore las ventajas de las suscripciones, examine los cursos de aprendizaje, aprenda a proteger su dispositivo y mucho más.

Las comunidades le ayudan a formular y responder preguntas, enviar comentarios y leer a expertos con conocimientos extensos.

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad del lenguaje?
¿Qué ha afectado a su experiencia?
Si presiona Enviar, sus comentarios se usarán para mejorar los productos y servicios de Microsoft. El administrador de TI podrá recopilar estos datos. Declaración de privacidad.

¡Gracias por sus comentarios!

×