Síntomas

En un entorno Exchange Server 2013, podría experimentar problemas durante la sincronización del calendario en un dispositivo móvil al utilizar Exchange ActiveSync. Por ejemplo, elementos de calendario no están sincronizados correctamente o pueden no ser recibidos en el dispositivo.

Además, la siguiente advertencia se registra en el servidor de Exchange:


Causa

Este problema se produce porque no se convierten correctamente los elementos del calendario durante el enlace de la tienda.

Solución

Para corregir este problema, instale 12 de actualización acumulativa para 2013 de Exchange Server o una posterior actualización acumulativa para 2013 de Exchange Server.

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft que se enumeran en la sección "Aplicable a".

Referencias

Obtenga información acerca de la terminología que utiliza Microsoft para describir las actualizaciones de software.

¿Necesita más ayuda?

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Unirse a Microsoft Insider

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad del lenguaje?
¿Qué ha afectado a tu experiencia?

¡Gracias por sus comentarios!

×