Iniciar sesión con Microsoft
Iniciar sesión o crear una cuenta
Hola:
Seleccione una cuenta diferente.
Tiene varias cuentas
Elija la cuenta con la que desea iniciar sesión.

Síntomas

Considere el siguiente escenario en Microsoft Skype empresarial 2016:

  • Un usuario está habilitado para la autenticación moderna.

  • El cliente de Skype empresarial tiene un mensaje de autenticación moderna abierto cuando el equipo entra en suspensión o hibernación.

En este caso, cuando el equipo se reactiva, el usuario no puede iniciar sesión en Skype empresarial hasta que se reinicie el cliente.

Causa

Antes de que pase a estar en suspensión, Skype empresarial cierra la sesión y cierra todas las ventanas de autenticación pendientes. Se genera un evento en la ventana de solicitud de autenticación moderna durante el cierre de sesión. Sin embargo, mientras el equipo va a estar en modo de suspensión o hibernación, el evento se ha consumido erróneamente y el mensaje no finaliza correctamente.

Resolución

Para solucionar este problema, instale la actualización del 7 de julio de 2020 (KB4484326) para Microsoft Skype empresarial 2016.

¿Necesita más ayuda?

¿Quiere más opciones?

Explore las ventajas de las suscripciones, examine los cursos de aprendizaje, aprenda a proteger su dispositivo y mucho más.

Las comunidades le ayudan a formular y responder preguntas, enviar comentarios y leer a expertos con conocimientos extensos.

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad del lenguaje?
¿Qué ha afectado a su experiencia?
Si presiona Enviar, sus comentarios se usarán para mejorar los productos y servicios de Microsoft. El administrador de TI podrá recopilar estos datos. Declaración de privacidad.

¡Gracias por sus comentarios!

×