We couldn’t sign you in
Select the account you want to use.

Lync Web Appi kasutamiseks on vaja toetatud opsüsteemi ja brauserit. Üksikasjalikku teavet erinevate toetatud opsüsteemide ja brauserite ning kaasnevate piirangute kohta leiate TechNeti artiklist Lync Web Appi toetatud platvormid.

Kas vajate veel abi?

Täiendage oma oskusi
Tutvuge koolitusmaterjalidega

Kas sellest teabest oli abi?

Kui rahul te keelekvaliteediga olete?
Mis mõjutas teie hinnangut?

Täname tagasiside eest!

×