Skype ' i ärirakenduse serveri jaoks mõeldud turvavärskenduse kirjeldus 2015 CU 8:14 juuli 2020

Kokkuvõte

Selle turvavärskenduse lahendab haavatavused, mis on olemas, kui Skype ' i ärirakenduse server töötleb valesti OAuthi kinnitust. Nende haavatavuste kohta leiate lisateavet teemast Microsofti levinumad nõrgad kohad ja riskipositsioonid CVE – 2020-1025. Märkus. Selle turvavärskenduse rakendamiseks peab teil olema Skype ' i ärirakenduse serveri 2015 CU 8 versioon arvutisse installitud.

Värskenduse hankimine ja installimine

Selle värskenduse hankimiseks installige järgmised värskendused.

Lisateave

Turvavärskenduse juurutuse teave

Selle värskenduse juurutamise kohta leiate teavet teemast turvavärskenduse juurutuse teave: 14. juulil 2020.

Selle turvavärskenduse spikker ja tugi

Kaitske end võrgus: Windowsi kasutajatugi

Vaadake, kuidas me kaitseme küberkuritegevuse eest: Microsoft Security

Kas vajate veel abi?

Täiendage oma oskusi
Tutvuge koolitusmaterjalidega
Kasutage uusi funktsioone enne teisi
Liitu Microsofti Insideri programmis osalejad

Kas sellest teabest oli abi?

Täname tagasiside eest!

Täname tagasiside eest! Tundub, et võiksime teid kokku viia ühega meie Office'i tugiagentidest, kes aitab teil probleemi lahendada.

×